Glossary of Terms for Users of the WTO Integrated Data Base (IDB)

_INTRODUCTION

The IDB Glossary is intended as support material for users of the IDB. Completed in June 2004, it covers terms specific to the IDB, as well as terms applying to customs tariffs and international trade in goods. It is available only through the IDB Internet Analysis Facility, from which it can be downloaded.

The glossary was prepared by the WTO Secretariat under its own responsibility and without prejudice to the positions of Members and to their rights and obligations under the WTO. The term "country" in the glossary does not imply an expression of opinion by the WTO Secretariat concerning the status of any country, territory or area or the delimitatation of its frontiers, or the rights and obligations of any WTO Member in respect of WTO agreements.

The Secretariat welcomes users' comments on the content and coverage of the glossary.

The glossary has been compiled from both Secretariat and external sources, with permission of the respective copyright holders, which are cited in the glossary. While every effort has been made to ensure the accuracy of the information, the Secretariat accepts no responsibility for any errors or omissions in the material provided. In some instances, material from external sources has been changed slightly for editing purposes.

Non-Secretariat sources used in the glossary are:

Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003)

U.S. Department of State, Office of International Information Programs - The Language of Trade

http://usinfo.state.gov/products/pubs/trade/

United Nations Conference for Trade and Development:

ASYCUDA Glossary of Customs Terms: http://www.asycuda.org and www.unctad.org

Permission to make digital or hard copies of any information contained in the IDB glossary is granted for internal government or organization use, without fee and without formal request. Full citation and copyright notice must appear on the first page, including copyright notice of information in the glossary compiled from non-WTO Secretariat sources.

Copies may not be made or distributed for profit or commercial advantage. Republishing, posting on publicly available servers, or redistributing outside the government or organization is not permitted.

Click here to enter the Glossary.


A

ACM - Arab Common Market

ACP - Africa, Caribbean and Pacific

AFTA - ASEAN Free Trade Area

ALADI - Latin American Integration Association

ANZCERT - Australia-New Zealand Closer Economic Relations Trade Agreement

APEC - Asia-Pacific Economic Co-operation

APTA - Automobile Products Trade Act

ASEAN - Association of South East Asian Nations

ASYCUDA - Automated System for Customs Data

ATCA - Agreement on Trade in Civil Aircraft

AVE - Ad Valorem Equivalent

BAFTA - Baltic Free-Trade Area

BANGKOK - Bangkok Agreement

BTN - Brussels Tariff Nomenclature

CACM - Central American Common Market

CAN - Andean Community

CAP - Common Agricultural Policy

CARIBCAN - Caribbean-Canada Preferential Trading Arrangement

CARICOM - Caribbean Common Market

CBERA - United States-Caribbean Basin Economic Recovery Act

CCC - Customs Co-Operation Council

CCCN - Customs Co-operation Council Nomenclature

CD-ROM - Compact Disk - Read-Only Memory

CEAO - West African Economic Community

CEFTA - Central European Free Trade Agreement

CEMAC - Economic and Monetary Community of Central Africa

CEPT - Common Effective Preferential Tariff Scheme

CER - Closer Trade Relations Trade Agreement

CET - Common Tariff

CIF - Costs, Insurance and Freight

CIS - Commonwealth of Independent States

COMESA - Common Market for Eastern and Southern Africa

CPC - Central Product Classification

CPs - (GATT) Contracting Parties

CT - Countertrade

CTS - Consolidated Tariff Schedules Database

CU - Customs Union

CXT - Common Tariff

DDA - Doha Development Agenda

EAC - East African Cooperation

EAEC - Eurasian Economic Community

EC - European Communities

ECO - Economic Co-operation Organization

ECOWAS - Economic Community of West African States

EEA - European Economic Area

EFTA - European Free Trade Association

EU - European Union

FOB - Free-On-Board

FTA - Free Trade Area

FTAA - Free Trade Area of the Americas

GATT - General Agreement on Tariffs and Trade

GCC - Gulf Co-operation Council

GSP - Generalized System of Preferences

GSTP - Global System of Trade Preferences among Developing Countries

HS - Harmonized System

IAF - (IDB/CTS) Internet Analysis Facility

IBRD - International Bank for Reconstruction and Development (World Bank)

IDB - Integrated Data Base

IMF - International Monetary Fund

INR - Initial Negotiating Right

ISO - International Standards Organization

ITA - Information Technology Agreement

ITC - International Trade Centre

LAIA - Latin American Integration Association

LCA - Life Cycle Analysis

LDC - Least Developed Country

MERCOSUR - Southern Cone Common Market

MFN - Most Favoured Nation

MSG - Melanesian Spearhead Group

MTN - Multilateral Trade Negotiations

NAFTA - North American Free Trade Agreement

NRBP - Natural Resource-Based Products

NTM - Non-Tariff Measure

OCT - Overseas Countries and Territories

ODC - Other Duties and Charges

OMA - Orderly Marketing Arrangement

PACTRA - Australia-Papua New Guinea Trade and Commercial Relations Agreement

PSI - Preshipment Inspection

PTN - Protocol relating to Trade Negotiations among Developing Countries

QR - Quantitative Restriction

SAPTA - South Asian Preferential Trade Arrangement

SDT - Special and Differential Treatment

SITC - Standard International Trade Classification

SPARTECA - South Pacific Regional Trade and Economic Agreement

TMB - Textiles Monitoring Body

TRIPARTITE - Tripartite Agreement

UDEAC - Central African Customs and Economic Union

UNCTAD - United Nations Conference on Trade and Development

VER - Voluntary Export Restraint

VRA - Voluntary Restraint Arrangement

WAEMU/UEMOA - West African Economic and Monetary Union

WCO - World Customs Organization

WTO - World Trade Organization

Any state or customs territory having full autonomy in the conduct of its trade policies may become a member (“accede to”) the WTO, but all WTO Members must agree on the terms. This is done through the establishment of a working party of WTO Members and through a process of negotiations. As part of the accession to the WTO pursuant to Article XII, the acceding country or territory negotiates concessions and commitments relating to Market Access for Goods and Services with WTO Members.

An ad valorem duty is a customs tariff duty expressed as a percentage of the value of the imported goods (e.g. 10% of the value). In the case of specific duties (i.e. $2.00 per kg.), the ad valorem equivalent (AVE) can be calculated, which gives the equivalent level of the duty in percentage terms at a given time (the year of imports used in the calculation).

An ad valorem equivalent is the equivalent in percentage terms of a specific, mixed, compound or other duty containing a specific element. Ad valorem equivalents are calculated for customs duties that are not ad valorem. The AVE is calculated from the actual duty collection or from an historical unit value of imports. For example, the AVE of a specific duty of $1.00 per KG levied on a product with a unit value of $10.00 per KG is equal to 10% ($1.00/$10.00).

An AVE can be global or bilateral. Global AVEs can be calculated from the unit value of imports from a group of countries. The group can be all partners, WTO Members, MFN origins, etc. Bilateral AVEs are calculated from the unit values of imports of individual trading partners.

The IDB software applications provide aggregates of imports from groups of partners, such as WTO Members, MFN+GSP partners, etc. These aggregates contain accumulations of import values and quantities from countries falling within each relevant group.

Policies which support domestic prices, or subsidize production in some other way, encourage over-production. This squeezes out imports or leads to export subsidies and low-priced dumping on world markets. The Agreement on Agriculture distinguishes between support programmes that stimulate production directly, and those that are considered to have no direct effect.

Domestic policies that do have a direct effect on production and trade have to be cut back. WTO members calculated how much support of this kind they were providing per year for the agricultural sector (using calculations known as “total aggregate measurement of support” or “Total AMS”) in the base years of 1986-88. Developed countries agreed to reduce these figures by 20% over six years starting in 1995. Developing countries agreed to make 13% cuts over 10 years. Least-developed countries do not need to make any cuts.(This category of domestic support is sometimes called the “amber box”, a reference to the amber colour of traffic lights, which means “slow down”.)

Measures with minimal impact on trade can be used freely — they are in a “green box” (“green” as in traffic lights). They include government services such as research, disease control, infrastructure and food security. They also include payments made directly to farmers that do not stimulate production, such as certain forms of direct income support, assistance to help farmers restructure agriculture, and direct payments under environmental and regional assistance programmes.

Also permitted, are certain direct payments to farmers where the farmers are required to limit production (sometimes called “blue box” measures), certain government assistance programmes to encourage agricultural and rural development in developing countries, and other support on a small scale (“de minimis”) when compared with the total value of the product or products supported (5% or less in the case of developed countries and 10% or less for developing countries).

Refer to Domestic Support on the WTO Website for more information on Domestic Support measures.

The Multi Fibre Arrangement (MFA), which allowed countries to maintain discriminatory quantitative restrictions on imports of textiles and clothing, was terminated in 1994 with the entry into force of the World Trade Organization. The WTO Agreement on Textiles and Clothing provides for a transitional period for integrating the textiles and clothing sector into the GATT 1994. The Textile Monitoring Body (TMB) supervised the implementation of this Agreement, which was phased out as of January 2005.

The Agreement on Agriculture defines in its Annex 1 agricultural products by reference to the Harmonised System of product classification — the definition covers not only basic agricultural products such as wheat, milk and live animals, but the products derived from them such as bread, butter and meat, as well as all processed agricultural products such as chocolate and sausages. The coverage also includes wines, spirits and tobacco products, fibres such as cotton, wool and silk, and raw animal skins destined for leather production. Fish and fish products are not included, nor are forestry products.

For a specification of the relevant HS items covered see Annex 1 of the Agreement.

See also NON-AGRICULTURAL PRODUCTS.

A Tokyo Round agreement formally known as the "Agreement on Trade in Civil Aircraft" entered into force on 1 January 1980 and now has 30 signatories. This plurilateral agreement establishes an international framework governing the conduct of trade in civil aircraft. The agreement applies to all civil aircraft, civil aircraft engines and their parts and components and to ground flight simulators and their parts and components. Signatories to the agreement agreed to eliminate customs duties and other charges levied on the importation of products for use in a civil aircraft in the course of its manufacture, repair, maintenance, rebuilding, modification or conversion. Zero duties for all products covered by the agreement are incorporated by signatories in their respective GATT/WTO schedules. The signatories established the Committee on Trade in Civil Aircraft composed of representatives of all signatories, for surveillance, review, consultation and dispute settlement.

Refer to the WTO Website for more information.

Article VI of the GATT 1994 permits the use of anti dumping measures. Such measures can be imposed on imports of a product with an export price below its "normal value" (usually the comparable price of the domestic market of the exporting country) if such dumped imports cause injury to a domestic industry in the importing country. These anti-dumping measures take the form either of duties or undertakings on pricing by the exporter. The duties levied on any dumped product should not be greater in amount than the margin of dumping (price difference).

Related terms:

DEFINITIVE ANTI-DUMPING DUTIES - The anti-dumping duties imposed once all the investigations have been completed. They have to be ended after five years unless a review initiated beforehand indicates that dumping would continue or recur.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.95

LESSER-DUTY PRINCIPLE - The principle in the administration of anti-dumping measures that additional duties imposed on products found dumped should be less than the margin of dumping if a lesser duty is enough to eliminate the injury.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.213

See DUTY

Regulates how customs unions and free trade areas may be formed as exceptions to the most-favored-nation provisions of Article I. Provides for notification to the GATT contracting parties, review in a Working Party, and the application of substantive criteria to the formation of such regional trade associations.

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#article23

See also: Regionalism on the WTO Website.

Article XXVIII of GATT 1994 refers to the Article of the General Agreement which deals with the procedure to be followed when a contracting party intends to modify its Schedule. In broad terms, Article XXVIII stipulates that a contracting party can withdraw or modify a concession in its Schedule, after negotiation and agreement with any contracting party with which the concession was originally negotiated and any contracting party that is recognized to have a principal or a substantial supplying interest with a view to offering compensation. Notifications of changes in Schedules should include a list of items to be modified or withdrawn, accompanied by statistics of imports of the products involved, by country of origin, for the last three years for which statistics are available. If specific, mixed or compound duties are affected, both values and quantities should be provided, if possible.

These are in the main bilateral trade agreements with unequal sets of obligations for the partners. This might mean different timetables for tariff reductions or the phasing out of nontariff measures. In other cases, one party might give free entry to the products of the other party without expecting similar treatment in return.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.33

WTO differentiates between asymmetrical agreements (usually based on different timetables for liberalization) and non-reciprocal agreements, where only one party offers concessions.

A computerized management system developed by UNCTAD for handling freight manifestos, customs declarations, accounting requirements and other procedures related to foreign trade. It can be adapted to individual customs regimes.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.33

See DUTY.

A tariff average measures the average level of nominal tariff protection. There are two types of tariff averages: a simple average and a trade weighted average. The example below illustrates how those two types of tariff averages are calculated.

Tariff line number | Duty rate | Import value | Duty collected
0101.11.10 | 50% | 10 | 5
0101.11.90 | 10% | 100 | 10
0101.19.10 | 0% | 1000 | 0
0101.19.90 | 20% | 100 | 20
Total (4 tariff lines) | 80% (Sum of duties) | 1210 (Sum of import values) | 35 (sum of duties collected)

Tariff Averages:

SIMPLE = Sum of duties/Number of tariff lines = 80/4 = 20%

TRADE WEIGHTED = (Sum of duties collected/Sum of import values) X 100 = (35/1210) X 100 = 2.9%

It should be noted that the trade weighted average is often lower than the arithmetic average. This is because theoretically, low duties carry more imports than high duties. Subsequently, in the trade weighted average, low duties are given more weight than high duties, thus introducing a downward bias. In the arithmetic average, each duty carries the same weight, whatever its level of imports.

IDB Glossary of Terms

Click on a topic to view the text. Click again to hide the text. For topics that are underlined, use the BACK button of your browser to return to the previous page.

See also: GUIDELINES FOR SUPPLYING IDB SUBMISSIONS and DISSEMINATION. You can also Download the Glossary.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

A

ABBREVIATIONS AND ACRONYMS

ACCESSION

AD VALOREM DUTY

AD VALOREM EQUIVALENT (AVE)

AGGREGATES (IMPORTS)

AGGREGATE MEASUREMENT OF SUPPORT (AMS)

AGREEMENT ON TEXTILES AND CLOTHING ( ATC)

AGRICULTURAL PRODUCTS

AIRCRAFT AGREEMENT (ATCA)

ANTI-DUMPING DUTIES

APPLIED DUTIES

ARTICLE 24 (GATT ARTICLE XXIV)

ARTICLE 28 (GATT ARTICLE XXVIII)

ASYMMETRICAL TRADE AGREEMENTS

AUTOMATED SYSTEM FOR CUSTOMS DATA (ASYCUDA)

AUTONOMOUS DUTY

AVERAGE (TARIFF)


ABBREVIATIONS AND ACRONYMS

ACM - Arab Common Market

ACP - Africa, Caribbean and Pacific

AFTA - ASEAN Free Trade Area

ALADI - Latin American Integration Association

ANZCERT - Australia-New Zealand Closer Economic Relations Trade Agreement

APEC - Asia-Pacific Economic Co-operation

APTA - Automobile Products Trade Act

ASEAN - Association of South East Asian Nations

ASYCUDA - Automated System for Customs Data

ATCA - Agreement on Trade in Civil Aircraft

AVE - Ad Valorem Equivalent

BAFTA - Baltic Free-Trade Area

BANGKOK - Bangkok Agreement

BTN - Brussels Tariff Nomenclature

CACM - Central American Common Market

CAN - Andean Community

CAP - Common Agricultural Policy

CARIBCAN - Caribbean-Canada Preferential Trading Arrangement

CARICOM - Caribbean Common Market

CBERA - United States-Caribbean Basin Economic Recovery Act

CCC - Customs Co-Operation Council

CCCN - Customs Co-operation Council Nomenclature

CD-ROM - Compact Disk - Read-Only Memory

CEAO - West African Economic Community

CEFTA - Central European Free Trade Agreement

CEMAC - Economic and Monetary Community of Central Africa

CEPT - Common Effective Preferential Tariff Scheme

CER - Closer Trade Relations Trade Agreement

CET - Common Tariff

CIF - Costs, Insurance and Freight

CIS - Commonwealth of Independent States

COMESA - Common Market for Eastern and Southern Africa

CPC - Central Product Classification

CPs - (GATT) Contracting Parties

CT - Countertrade

CTS - Consolidated Tariff Schedules Database

CU - Customs Union

CXT - Common Tariff

DDA - Doha Development Agenda

EAC - East African Cooperation

EAEC - Eurasian Economic Community

EC - European Communities

ECO - Economic Co-operation Organization

ECOWAS - Economic Community of West African States

EEA - European Economic Area

EFTA - European Free Trade Association

EU - European Union

FOB - Free-On-Board

FTA - Free Trade Area

FTAA - Free Trade Area of the Americas

GATT - General Agreement on Tariffs and Trade

GCC - Gulf Co-operation Council

GSP - Generalized System of Preferences

GSTP - Global System of Trade Preferences among Developing Countries

HS - Harmonized System

IAF - (IDB/CTS) Internet Analysis Facility

IBRD - International Bank for Reconstruction and Development (World Bank)

IDB - Integrated Data Base

IMF - International Monetary Fund

INR - Initial Negotiating Right

ISO - International Standards Organization

ITA - Information Technology Agreement

ITC - International Trade Centre

LAIA - Latin American Integration Association

LCA - Life Cycle Analysis

LDC - Least Developed Country

MERCOSUR - Southern Cone Common Market

MFN - Most Favoured Nation

MSG - Melanesian Spearhead Group

MTN - Multilateral Trade Negotiations

NAFTA - North American Free Trade Agreement

NRBP - Natural Resource-Based Products

NTM - Non-Tariff Measure

OCT - Overseas Countries and Territories

ODC - Other Duties and Charges

OMA - Orderly Marketing Arrangement

PACTRA - Australia-Papua New Guinea Trade and Commercial Relations Agreement

PSI - Preshipment Inspection

PTN - Protocol relating to Trade Negotiations among Developing Countries

QR - Quantitative Restriction

SAPTA - South Asian Preferential Trade Arrangement

SDT - Special and Differential Treatment

SITC - Standard International Trade Classification

SPARTECA - South Pacific Regional Trade and Economic Agreement

TMB - Textiles Monitoring Body

TRIPARTITE - Tripartite Agreement

UDEAC - Central African Customs and Economic Union

UNCTAD - United Nations Conference on Trade and Development

VER - Voluntary Export Restraint

VRA - Voluntary Restraint Arrangement

WAEMU/UEMOA - West African Economic and Monetary Union

WCO - World Customs Organization

WTO - World Trade Organization


ACCESSION

Any state or customs territory having full autonomy in the conduct of its trade policies may become a member (“accede to”) the WTO, but all WTO members must agree on the terms. This is done through the establishment of a working party of WTO Members and through a process of negotiations. As part of the accession to the WTO pursuant to Article XII, the acceding country or territory negotiates concessions and commitments relating to Market Access for Goods and Services with WTO Members.


AD VALOREM DUTY

An ad valorem duty is a customs tariff duty expressed as a percentage of the value of the imported goods (e.g. 10% of the value). In the case of specific duties (e.g.. $2.00 per kg.), the ad valorem equivalent (AVE) can be calculated, which gives the equivalent level of the duty in percentage terms at a given time (the year of imports used in the calculation).


AD VALOREM EQUIVALENT (AVE)

An ad valorem equivalent is the equivalent in percentage terms of a specific, mixed, compound or other duty containing a specific element. Ad valorem equivalents are calculated for customs duties that are not ad valorem. The AVE is calculated from the actual duty collection or from an historical unit value of imports. For example, the AVE of a specific duty of $1.00 per KG levied on a product with a unit value of $10.00 per KG is equal to 10% ($1.00/$10.00).

An AVE can be global or bilateral. Global AVEs can be calculated from the unit value of imports from a group of countries. The group can be all partners, WTO Members, MFN origins, etc. Bilateral AVEs are calculated from the unit values of imports of individual trading partners.


AGGREGATE MEASUREMENT OF SUPPORT (AMS)

Policies which support domestic prices, or subsidize production in some other way, encourage over-production. This squeezes out imports or leads to export subsidies and low-priced dumping on world markets. The Agreement on Agriculture distinguishes between support programmes that stimulate production directly, and those that are considered to have no direct effect.

Domestic policies that do have a direct effect on production and trade have to be cut back. WTO members calculated how much support of this kind they were providing per year for the agricultural sector (using calculations known as “total aggregate measurement of support” or “Total AMS”) in the base years of 1986-88. Developed countries agreed to reduce these figures by 20% over six years starting in 1995. Developing countries agreed to make 13% cuts over 10 years. Least-developed countries do not need to make any cuts.(This category of domestic support is sometimes called the “amber box”, a reference to the amber colour of traffic lights, which means “slow down”.)

Measures with minimal impact on trade can be used freely — they are in a “green box” (“green” as in traffic lights). They include government services such as research, disease control, infrastructure and food security. They also include payments made directly to farmers that do not stimulate production, such as certain forms of direct income support, assistance to help farmers restructure agriculture, and direct payments under environmental and regional assistance programmes.

Also permitted, are certain direct payments to farmers where the farmers are required to limit production (sometimes called “blue box” measures), certain government assistance programmes to encourage agricultural and rural development in developing countries, and other support on a small scale (“de minimis”) when compared with the total value of the product or products supported (5% or less in the case of developed countries and 10% or less for developing countries).

Refer to Domestic Support on the WTO Website for more information on Domestic Support measures.


AGGREGATES (IMPORTS)

The IDB software applications provide aggregates of imports from groups of partners, such as WTO Members, MFN+GSP partners, etc. These aggregates contain accumulations of import values and quantities from countries falling within each relevant group.


AGREEMENT ON TEXTILES AND CLOTHING (ATC)

The Multi Fibre Arrangement (MFA), which allowed countries to maintain discriminatory quantitative restrictions on imports of textiles and clothing, was terminated in 1994 with the entry into force of the World Trade Organization. The WTO Agreement on Textiles and Clothing provides for a transitional period for integrating the textiles and clothing sector into the GATT 1994. The Textile Monitoring Body (TMB) supervised the implementation of this Agreement, which was phased out as of January 2005.


AGRICULTURAL PRODUCTS

The Agreement on Agriculture defines in its Annex 1 agricultural products by reference to the Harmonised System of product classification — the definition covers not only basic agricultural products such as wheat, milk and live animals, but the products derived from them such as bread, butter and meat, as well as all processed agricultural products such as chocolate and sausages. The coverage also includes wines, spirits and tobacco products, fibres such as cotton, wool and silk, and raw animal skins destined for leather production. Fish and fish products are not included, nor are forestry products.

For a specification of the relevant HS items covered see Annex 1 of the Agreement.

See also NON-AGRICULTURAL PRODUCTS.


AIRCRAFT AGREEMENT (ATCA)

A Tokyo Round agreement formally known as the "Agreement on Trade in Civil Aircraft" entered into force on 1 January 1980 and now has 30 signatories. This plurilateral agreement establishes an international framework governing the conduct of trade in civil aircraft. The agreement applies to all civil aircraft, civil aircraft engines and their parts and components and to ground flight simulators and their parts and components. Signatories to the agreement agreed to eliminate customs duties and other charges levied on the importation of products for use in a civil aircraft in the course of its manufacture, repair, maintenance, rebuilding, modification or conversion. Zero duties for all products covered by the agreement are incorporated by signatories in their respective GATT/WTO schedules. The signatories established the Committee on Trade in Civil Aircraft composed of representatives of all signatories, for surveillance, review, consultation and dispute settlement.

Refer to the WTO Website for more information.


ANTI-DUMPING DUTIES

Article VI of the GATT 1994 permits the use of anti dumping measures. Such measures can be imposed on imports of a product with an export price below its "normal value" (usually the comparable price of the domestic market of the exporting country) if such dumped imports cause injury to a domestic industry in the importing country. These anti-dumping measures take the form either of duties or undertakings on pricing by the exporter. The duties levied on any dumped product should not be greater in amount than the margin of dumping (price difference).

Related terms:

DEFINITIVE ANTI-DUMPING DUTIES - The anti-dumping duties imposed once all the investigations have been completed. They have to be ended after five years unless a review initiated beforehand indicates that dumping would continue or recur.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.95

LESSER-DUTY PRINCIPLE - The principle in the administration of anti-dumping measures that additional duties imposed on products found dumped should be less than the margin of dumping if a lesser duty is enough to eliminate the injury.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.213


APPLIED DUTIES

See DUTY


ARTICLE 24 (GATT ARTICLE XXIV)

Regulates how customs unions and free trade areas may be formed as exceptions to the most-favored-nation provisions of Article I. Provides for notification to the GATT contracting parties, review in a Working Party, and the application of substantive criteria to the formation of such regional trade associations.

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#article23

See also: Regionalism on the WTO Website.


ARTICLE 28 (GATT ARTICLE XXVIII)

Article XXVIII of GATT 1994 refers to the Article of the General Agreement which deals with the procedure to be followed when a contracting party intends to modify its Schedule. In broad terms, Article XXVIII stipulates that a contracting party can withdraw or modify a concession in its Schedule, after negotiation and agreement with any contracting party with which the concession was originally negotiated and any contracting party that is recognized to have a principal or a substantial supplying interest with a view to offering compensation. Notifications of changes in Schedules should include a list of items to be modified or withdrawn, accompanied by statistics of imports of the products involved, by country of origin, for the last three years for which statistics are available. If specific, mixed or compound duties are affected, both values and quantities should be provided.


ASYMMETRICAL TRADE AGREEMENTS

These are in the main bilateral trade agreements with unequal sets of obligations for the partners. This might mean different timetables for tariff reductions or the phasing out of nontariff measures. In other cases, one party might give free entry to the products of the other party without expecting similar treatment in return.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.33

WTO differentiates between asymmetrical agreements (usually based on different timetables for liberalization) and non-reciprocal agreements, where only one party offers concessions.


AUTOMATED SYSTEM FOR CUSTOMS DATA (ASYCUDA)

ASYCUDA

Automated System for Customs Data. A computerized management system developed by UNCTAD for handling freight manifestos, customs declarations, accounting requirements and other procedures related to foreign trade. It can be adapted to individual customs regimes.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.33


AUTONOMOUS DUTY

See DUTY.


AVERAGE (TARIFF)

A tariff average measures the average level of nominal tariff protection. There are two types of tariff averages: a simple average and a trade weighted average. The example below illustrates how those two types of tariff averages are calculated.

Tariff line number | Duty rate | Import value | Duty collected
0101.11.10 | 50% | 10 | 5
0101.11.90 | 10% | 100 | 10
0101.19.10 | 0% | 1000 | 0
0101.19.90 | 20% | 100 | 20
Total (4 tariff lines) | 80% (Sum of duties) | 1210 (Sum of import values) | 35 (sum of duties collected)

Tariff Averages:

ARITHMETIC = Sum of duties/Number of tariff lines = 80/4 = 20%

TRADE WEIGHTED = (Sum of duties collected/Sum of import values) X 100 = (35/1210) X 100 = 2.9%

It should be noted that the trade weighted average is often lower than the arithmetic average. This is because theoretically, low duties carry more imports than high duties. Subsequently, in the trade weighted average, low duties are given more weight than high duties, thus introducing a downward bias. In the arithmetic average, each duty carries the same weight, whatever its level of imports.


B

A component of the balance of payments. The balance of trade is the difference (surplus or deficit) between payments made for a country's merchandise imports and payments received for its exports over a given period of time. A balance of trade surplus results if exports exceed imports.

Contract by which an exporter accepts goods or services from the importer as payment for its exported products.

The time period, rather like a snapshot, agreed during the Uruguay Round agricultural negotiations as the basis on which all reductions and commitments were to be made. For market access and domestic support commitments, the base period was 1986-88. For export subsidy commitments, it was 1986-90.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.40

Defined in the WTO Agreement on Agriculture as “the product as close as practicable to the first sale”. This definition leaves room for dispute. If one were to follow it strictly, cheese made on the farm would be a basic agricultural product, but if it was made in an industrial dairy it would be a processed product.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p. 40

A tariff quota covering a range of closely related internationally traded products. If a tariff quota is applied at the four-digit level under the Harmonized Commodity Description and Coding System (HS), it is still possible to give additional protection to sensitive products by splitting the four-digit level into six digits or more. Quota rights can then be allocated selectively within the entire four-digit range. In this way, a tariff quota can be used as a protectionist measure even when it is allocated fully to importers.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.40

See AD VALOREM EQUIVALENT (AVE)

Two participants involved in consultations or negotiations between each other, as opposed to plurilateral consultations (a group of several participants) or multilateral consultations (many participants).

Limits on the value or quantity of a good which can be imported from or exported to a given partner or group of partners.

A formal or informal agreement involving commerce between two countries.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=B&submit1=Browse

GATT Article II provides that signatories may "bind" tariff duties by including them in their Schedules of tariff concessions, annexed to the General Agreement on Tariffs and Trade. Once a duty is bound, it may not be raised above that bound level without compensating affected parties. If the MFN applied duty is lower than the bound duty, the bound level of the duty is called a "ceiling" binding (see Ceiling Binding). If the binding does not cover all products in the tariff line the binding is "partial" and is usually identified by "ex" in the Schedules of tariff concessions.

In the IDB, bindings are recorded in the Textual Tariff (TT) file in the binding code / binding coverage (for partial binding) fields as follows:

B = fully bound,

BX = partially bound,

C= fully bound at ceiling level,

CX = partially bound at ceiling level,

D = Bound at different levels (mixture of fully bound items and items bound at ceiling levels),

DX = Partially bound at different levels (mixture of fully bound items and/or items bound at ceiling levels and unbound items),

U = unbound.

These consist in the main of tariffs and nontariff measures, including import quotas. Some add exchange rates to this category, but these are not usually the responsibility of trade ministries.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.34

Any measure which acts to restrain imports at point of entry.

In agriculture, a category of domestic support. Green box: supports considered not to distort trade and therefore permitted with no limits. Blue box: permitted supports linked to production, but subject to production limits, and therefore minimally trade-distorting. Amber box: supports considered to distort trade and therefore subject to reduction commitments.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

B

BALANCE OF TRADE

BARTER TRADE

BASE PERIOD

BASIC AGRICULTURAL PRODUCTS

BASKET TARIFF QUOTA

BILATERAL AD VALOREM EQUIVALENT (AVE)

BILATERAL CONSULTATIONS OR NEGOTIATIONS

BILATERAL QUOTA

BILATERAL TRADE AGREEMENT

BINDING or BOUND DUTY

BORDER BARRIERS

BORDER PROTECTION

BOX


BALANCE OF TRADE

A component of the balance of payments. The balance of trade is the difference (surplus or deficit) between payments made for a country's merchandise imports and payments received for its exports over a given period of time. A balance of trade surplus results if exports exceed imports.


BARTER TRADE

Contract by which an exporter accepts goods or services from the importer as payment for its exported products.


BASE PERIOD

The time period, rather like a snapshot, agreed during the Uruguay Round agricultural negotiations as the basis on which all reductions and commitments were to be made. For market access and domestic support commitments, the base period was 1986-88. For export subsidy commitments, it was 1986-90.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.40


BASIC AGRICULTURAL PRODUCTS

Defined in the WTO Agreement on Agriculture as “the product as close as practicable to the first sale”. This definition leaves room for dispute. If one were to follow it strictly, cheese made on the farm would be a basic agricultural product, but if it was made in an industrial dairy it would be a processed product.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p. 40


BASKET TARIFF QUOTA

A tariff quota covering a range of closely related internationally traded products. If a tariff quota is applied at the four-digit level under the Harmonized Commodity Description and Coding System (HS), it is still possible to give additional protection to sensitive products by splitting the four-digit level into six digits or more. Quota rights can then be allocated selectively within the entire four-digit range. In this way, a tariff quota can be used as a protectionist measure even when it is allocated fully to importers.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.40


BILATERAL AD VALOREM EQUIVALENT (AVE)

See AD VALOREM EQUIVALENT (AVE)


BILATERAL CONSULTATIONS OR NEGOTIATIONS

Two participants involved in consultations or negotiations between each other, as opposed to plurilateral consultations (a group of several participants) or multilateral consultations (many participants).


BILATERAL QUOTA

Limits on the value or quantity of a good which can be imported from or exported to a given partner or group of partners.


BILATERAL TRADE AGREEMENT

A formal or informal agreement involving commerce between two countries.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=B&submit1=Browse


BINDING or BOUND DUTY

GATT Article II provides that signatories may "bind" tariff duties by including them in their Schedules of tariff concessions, annexed to the General Agreement on Tariffs and Trade. Once a duty is bound, it may not be raised above that bound level without compensating affected parties. If the MFN applied duty is lower than the bound duty, the bound level of the duty is called a "ceiling" binding (see Ceiling Binding). If the binding does not cover all products in the tariff line the binding is "partial" and is usually identified by "ex" in the Schedules of tariff concessions.

In the IDB, bindings are recorded in the Textual Tariff (TT) file in the binding code / binding coverage (for partial binding) fields as follows:

B = fully bound,

BX = partially bound,

C= fully bound at ceiling level,

CX = partially bound at ceiling level,

D = Bound at different levels (mixture of fully bound items and items bound at ceiling levels),

DX = Partially bound at different levels (mixture of fully bound items and/or items bound at ceiling levels and unbound items),

U = unbound.


BORDER BARRIERS

These consist in the main of tariffs and nontariff measures, including import quotas. Some add exchange rates to this category, but these are not usually the responsibility of trade ministries.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.34


BORDER PROTECTION

Any measure which acts to restrain imports at point of entry.


BOX

In agriculture, a category of domestic support. Green box: supports considered not to distort trade and therefore permitted with no limits. Blue box: permitted supports linked to production, but subject to production limits, and therefore minimally trade-distorting. Amber box: supports considered to distort trade and therefore subject to reduction commitments.


C

When an exporting country uses part of the following year's quota during the current year.

See also QUOTAS

When an exporting country utilizes the previous year's unutilized quota.

See also QUOTAS

See ESCALATION (TARIFF).

IDB product categories are used to compile summary reports by sectors, stages of processing, etc. Product categories are generally defined in terms of six-digit groups of the HS.

A binding is "ceiling" if the MFN applied duty is lower than the MFN bound duty. The following example illustrates the difference between "ceiling" bindings and bindings at "prevailing" level.

Tariff line number | Type of duty | Rate | Type of binding
0101.11.10 | MFN bound duty | 50% | Bound at ceiling rate of 50%
 | MFN applied duty | 10% |
010.11.90 | MFN bound duty | 50% | Bound at prevailing rate of 50%
 | MFN applied duty | 50% |

A classification established jointly by the United Nations and the Statistical Office of the European Communities, which covers merchandise as well as services. The CPC can be linked both to the HS and to the SITC Rev.3.

See Harmonized System (HS).

Getting around commitments in the WTO such as commitments to limit agricultural export subsidies. Includes: avoiding quotas and other restrictions by altering the country of origin of a product; measures taken by exporters to evade anti-dumping or countervailing duties.

FAO/WHO commission that deals with established international standards on food safety.

Broadly defined, any article exchanged in trade, but most commonly used to refer to raw materials, including such minerals as tin, copper and manganese, and bulk-produced agricultural products such as coffee, tea and rubber.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=C&submit1=Browse

The EU's comprehensive system of production targets and marketing mechanisms designed to manage agricultural trade within the EU and with the rest of the world.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.68

A tariff rate uniformly applied by a common market or customs union, such as the European Community, to imports from countries outside the union. For example, the European internal market is based on the principle of a free internal trade area with a common external tariff (sometimes referred to in French as the Tariff Extérieur Commun (TEC)) applied to products imported from non-member countries.

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#commonext

In a free trade area, countries maintain their own tariff structure vis-à-vis third parties.

A more developed type of customs union in which, in addition to the free movement of goods between member states, labour, capital and services can also move without restriction. Common markets lead to highly integrated economies.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.70

Governments do not use standard codes for recording countries, quantity units etc. in their IDB submissions. National codes are converted to a common coding system which has been adopted by WTO. The WTO coding system is based on the International Standard Organization (ISO) country codes and on the quantity unit codes adopted by the United Nations Economic Commission for Europe.

See DUTY.

See DUTY.

One of the methods for customs valuation permitted by the WTO Agreement on Implementation of Article VII of the General Agreement on Tariffs and Trade (the Customs Valuation Agreement) if no reliable price information is available. A computed value consists of the sum of (a) the cost or value of the materials and their processing, (b) a normal amount for profit and general expenses, and (c) the cost or value of all expenses necessary, such as transport, port handling, charges and insurance.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.76

Describes a staged approach to tariff reductions. The highest rates are reduced first, then the second-highest, and so on until the target levels have been achieved across the board.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.76

A tariff reduction, tariff binding or other commitment to reduce import restrictions: usually accorded pursuant to negotiation in return for concessions by other parties.

Table relating two different nomenclatures, item by item.

Those countries or separate customs territories that were signatory to the GATT 1947.

Article VI of the GATT 1994 permits the use of countervailing measures, which are duties imposed by the importing country to offset the effect of the subsidy on the product in question.

Related terms:

UPSTREAM SUBSIDIES - Subsidies provided to a manufacturer's supplier of inputs for a product. To be included in the calculation of the countervailing duty, the upstream subsidy must provide a "competitive benefit", or be passed through, to the downstream producer of the product under investigation and must have a significant effect on the cost of manufacturing the product under investigation. Petitioners must submit substantial argumentation and evidence before an upstream subsidy investigation is started.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=U&submit1=Browse

Country in which the goods have been produced or manufactured, according to the criteria laid down for the purposes of application of the customs tariff, quantitative restrictions, or any other form of import measures (see also Partner). Imports in the IDB are to be supplied by country of origin at the tariff line level.

Information submitted for the IDB by WTO Members is in general recorded using national currency units (import values and specific duties (X unit of currency per unit of quantity)). Import values are recorded in the IDB in national currency units (as submitted) and in US dollars. The exchange rate from the national currency unit to US dollars is usually provided by the Member submitting the information. If not, the IMF annual average exchange rate of the national currency unit to the US dollar is used. National currency units used in specific duties are not converted to US dollars.

See TARIFF QUOTA.

See DUTY.

See DUTY.

The government service responsible for the assessment and collection of import and export duties and taxes and the administration of other laws and regulations that apply to the importation, transit, and exportation of goods.

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#cpt

The particular category in a tariff nomenclature in which a product is classified for tariff purposes. Also, the procedure for determining the appropriate tariff category in a country's nomenclature system used for the classification, coding, and description of internationally traded goods. Most major trading nations classify imported goods in conformity with the Harmonized Commodity Description and Coding System, also called the Harmonized System.

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#cpt

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#cpt

A multilateral body located in Brussels through which participating countries sought to simplify and rationalize customs procedures. This institution has become the World Customs Organization.

A system for classifying internationally-traded goods for customs purposes. The Brussels Tariff Nomenclature (BTN) was established in 1955. This was an internationally agreed nomenclature in which articles were grouped according to the nature of the material of which they are made. The BTN was amended in 1965 and 1972. In 1974, the BTN became the CCCN, which was again amended in 1978. In 1988, the Harmonized Commodity Description and Coding System (see Harmonized System - HS) replaced the CCCN. The HS was subsequently amended in 1992, 1996 and 2002.

International efforts to increase the uniformity of customs nomenclatures and procedures in cooperating countries. The Harmonized System, a uniform system of tariff classification adopted by most major trading countries in recent years, was one such effort. Discussions and action to further these efforts are normally coordinated by the World Customs Organization.

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#cpt

Substitution of a single customs territory for two or more customs territories, so that duties and other restrictive regulations of commerce are eliminated on substantially all the trade between the constituent territories of the union. The same duties and other regulations of commerce are applied by each member of the union to the trade of territories not included in the union.

See also COMMON EXTERNAL TARIFF (CET or sometimes CXT) and NOT-ON-THE-WHOLE-HIGHER-OR-MORE-RESTRICTIVE CRITERION.

An administrative charge levied by a customs authority to clear the import or export of goods. This fee should be based on the cost of providing the service. It should not be used to protect domestic products or as a source of revenue for the government.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.90

AGREEMENT ON IMPLEMENTATION OF ARTICLE VII OF GATT 1994 — A WTO agreement that is the successor to the Customs Valuation Code negotiated during the Tokyo Round to establish a uniform, fair, and predictable international system for the valuation of goods for customs purposes and to preclude the arbitrary use of national valuation systems as nontariff barriers to trade. The Customs Valuation Code established the "transaction value" — or the price actually paid or payable for imported goods plus certain permitted additional costs — as the primary method of valuation by customs officials, and it specified a hierarchy of other methods to be employed when the transaction value method could not be used. Like its predecessor, the WTO agreement applies only to the valuation of imported goods with respect to which ad valorem duties are levied. It does not set forth obligations concerning valuation in connection with export duties, quota administration, internal taxation, or foreign exchange control.

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#agrimpvii

See also the Agreement on the Implementation of Article VII of the GATT 1994 on the WTO Website.

The value of the imported goods upon which the customs duties are levied. See also "Import Valuation Basis".

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

C

CARRY FORWARD

CARRY OVER

CASCADING TARIFF

CATEGORY (PRODUCT)

CEILING BINDING

CENTRAL PRODUCT CLASSIFICATION (CPC)

CHAPTER (HS)

CIRCUMVENTION

CODEX ALIMENTARIUS

COMMODITY

COMMON AGRICULTURAL POLICY (CAP)

COMMON EXTERNAL TARIFF (CET or sometimes CXT)

COMMON MARKET

COMMON SYSTEM OF CODING

COMPOSITE TARIFF

COMPOUND DUTY

COMPUTED VALUE

CONCERTINA APPROACH

CONCESSION

CONCORDANCE

CONSOLIDATED TARIFF SCHEDULES DATABASE (CTS)

CONTRACTING PARTIES (CPs)

COUNTERVAILING DUTIES

COUNTRY OF ORIGIN

CURRENCY

CURRENT ACCESS TARIFF QUOTA

CURRENT APPLIED DUTY

CURRENT BOUND DUTY

CUSTOMS

CUSTOMS CLASSIFICATION

CUSTOMS CO-OPERATION COUNCIL (CCC)

CUSTOMS CO-OPERATION COUNCIL NOMENCLATURE (CCCN)

CUSTOMS HARMONIZATION

CUSTOMS UNION (C.U.)

CUSTOMS USER FEE

CUSTOMS VALUATION CODE

CUSTOMS VALUE


CARRY FORWARD

When an exporting country uses part of the following year's quota during the current year.

See also QUOTAS


CARRY OVER

When an exporting country utilizes the previous year's unutilized quota.

See also QUOTAS


CASCADING TARIFF

See ESCALATION (TARIFF).


CATEGORY (PRODUCT)

IDB product categories are used to compile summary reports by sectors, stages of processing, etc. Product categories are generally defined in terms of six-digit groups of the HS.


CEILING BINDING

A binding is considered as a "ceiling" binding if the MFN applied duty is lower than the MFN bound duty. The following example illustrates the difference between "ceiling" bindings and bindings at the "prevailing" level.

Tariff line number | Type of duty | Rate | Type of binding
0101.11.10 | MFN bound duty | 50% | Bound at ceiling rate of 50%
 | MFN applied duty | 10% |
010.11.90 | MFN bound duty | 50% | Bound at prevailing rate of 50%
 | MFN applied duty | 50% |


CENTRAL PRODUCT CLASSIFICATION (CPC)

A classification established jointly by the United Nations and the Statistical Office of the European Communities, which covers merchandise as well as services. The CPC can be linked both to the HS and to the SITC Rev.3.

See also the United Nations Statistics Division website.


CHAPTER (HS)

CHAPTER

See Harmonized System (HS).


CIRCUMVENTION

Getting around commitments in the WTO such as commitments to limit agricultural export subsidies. Includes: avoiding quotas and other restrictions by altering the country of origin of a product; measures taken by exporters to evade anti-dumping or countervailing duties.


CODEX ALIMENTARIUS

FAO/WHO commission that deals with international standards on food safety.


COMMODITY

Broadly defined, any article exchanged in trade, but most commonly used to refer to raw materials, including such minerals as tin, copper and manganese, and bulk-produced agricultural products such as coffee, tea and rubber.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=C&submit1=Browse


COMMON AGRICULTURAL POLICY (CAP)

The EU's comprehensive system of production targets and marketing mechanisms designed to manage agricultural trade within the EU and with the rest of the world.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.68


COMMON EXTERNAL TARIFF (CET or sometimes CXT)

COMMON TARIFF (CET or sometimes CXT)

A tariff rate uniformly applied by a common market or customs union, such as the European Community, to imports from countries outside the union. For example, the European internal market is based on the principle of a free internal trade area with a common external tariff (sometimes referred to in French as the Tariff Extérieur Commun (TEC)) applied to products imported from non-member countries.

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#commonext

In a free trade area, countries maintain their own tariff structure vis-à-vis third parties.


COMMON MARKET

A more developed type of customs union in which, in addition to the free movement of goods between member states, labour, capital and services can also move without restriction. Common markets lead to highly integrated economies.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.70


COMMON SYSTEM OF CODING

Governments do not use standard codes for recording countries, quantity units etc. in their IDB submissions. National codes are converted to a common coding system which has been adopted by WTO. The WTO coding system is based on the International Standard Organization (ISO) country codes and on the quantity unit codes adopted by the United Nations Economic Commission for Europe.


COMPOSITE TARIFF

See DUTY.


COMPOUND DUTY

See DUTY.


COMPUTED VALUE

One of the methods for customs valuation permitted by the WTO Agreement on Implementation of Article VII of the General Agreement on Tariffs and Trade (the Customs Valuation Agreement) if no reliable price information is available. A computed value consists of the sum of (a) the cost or value of the materials and their processing, (b) a normal amount for profit and general expenses, and (c) the cost or value of all expenses necessary, such as transport, port handling, charges and insurance.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.76


CONCERTINA APPROACH

Describes a staged approach to tariff reductions. The highest rates are reduced first, then the second-highest, and so on until the target levels have been achieved across the board.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.76


CONCESSION

A tariff reduction, tariff binding or other commitment to reduce import restrictions: usually accorded pursuant to negotiation in return for concessions by other parties.


CONCORDANCE

Table relating two different nomenclatures, item by item.


CONSOLIDATED TARIFF SCHEDULES DATABASE (CTS)

The Consolidated Tariff Schedules database (CTS) contains all WTO Members' concessions on goods in a standardized format. The database has been established as a working tool only, without implications as to the legal status of the information therein. All Members' CTS files (approved and provisional) were made available to Members on 28 June 2002 through the Integrated Data Base IDB/CTS Internet File Transfer Facility. For each WTO Member there is a CTS file in MS-Access 97 containing its tariff commitments and, if applicable, its specific commitments in Agriculture. The information is also available in text files which can easily be imported into spreadsheet or data base software.

To improve the situation regarding the recording of Members' concessions on goods the CTS project was approved by the WTO Committee on Market Access on 27 November 1998. The project involved the formatting, consolidation and standardization of Members' tariff commitments (bound tariffs) and specific commitments in agriculture (domestic support, export subsidies and tariff quota information). The Secretariat created CTS files for 118 Members. These files were reviewed by a senior expert and then sent to the Members concerned for approval. Comments and clarifications from Members were introduced into their files after which they were deemed approved. In the cases where no comments were received, the CTS files were deemed approved after a period of 90 days. However, Members have the right to review and amend their CTS files at any time. Developed Members and one transition country Member prepared their own CTS files. These files were included in the data base by the Secretariat after review for consistency with the standard CTS format and completeness of information.

As part of the conversion of the Member's schedules to a standard database format, the original coding of commitments has been expanded to at least the standard HS 6-digit nomenclature. For example, if a commitment was given at the level of a HS 4-digit heading, the same commitment has been generated, as part of the conversion, for all 6-digit subheadings falling under the respective heading.

In those cases where a national tariff was available in the Secretariat, each tariff line in the CTS has been expanded to the maximum length of the HS codes used in the national tariff. The tariff concessions have thus been transposed into the same level of detail (i.e. length of HS codes) as the national tariff nomenclature (latest year available at the time of CTS conversion), whether they were included in the original list of concessions at the chapter level or more disaggregated level of the HS nomenclature, or were part of a text note (across the board ceiling binding for example).

When a national tariff was not available, the HS96 standard nomenclature was used to expand all the tariff commitments up to the 6-digit level. In those cases where commitments were given at different levels of disaggregation, for example a mix of 4-digit and 8-digit HS codes, the detailed HS codes were kept, as found in the original documents, and the higher (4-digit or above) level HS codes were expanded to the level of the 6-digit HS96 standard nomenclature. The CTS shows therefore for some Members commitments at different level of detail, i.e. different length of HS tariff line codes.

The information contained in the CTS is confidential and its distribution is restricted to government internal use only. The WTO Committee on Market Access (which takes all administrative and political decisions concerning the IDB and CTS) has defined the following authorized users:

· WTO Members have access to all processed information contained in the CTS;

· Acceding countries/territories have access to all processed information, provided they have submitted data to the IDB within the prescribed deadlines;

· Some International Organizations have restricted access to the CTS.

The CTS files are disseminated by the WTO Secretariat as follows:

· The File Transfer Facility: this is the Internet site of the IDB/CTS. Access to the site is restricted to authorized users through a User-ID and password verification. User-IDs and passwords are sent to WTO delegations who are then responsible for their distribution to users. Authorized users can download the most recently processed data and other information (such as documents, see below) prepared by the WTO Secretariat. Loading of new information is carried out on a monthly basis.

The CTS CD-ROM: Every six months, the WTO Secretariat distributes a CD-ROM that contains the most recently processed CTS information. Unlike the IDB CD-ROM, the CTS CD-ROM does not contain a software application for analysis of the information. Two copies of the CTS CD-ROM are distributed to authorized users. Additional copies are available on request.

The Secretariat updates the CTS files with rectifications and modifications that had not been included in the files initially approved by Members. At the same time, some further standardization is being undertaken in order to facilitate the inclusion of CTS data in the Internet Analysis Facility (IAF) and to prepare the CTS files for the link with the IDB. Corrections and revisions identified by Members and the Secretariat are also being incorporated in the CTS files. Revised files are loaded in the provisional area of the IDB/CTS Internet File Transfer Facility as soon as they have been processed, and the delegations concerned are informed.

The Secretariat is working on the link of the CTS with the IDB. This requires the establishment of detailed correlation tables, which link each tariff commitment to the respective IDB tariff line(s). Standardized and updated CTS files will be progressively linked to the latest tariff and trade submissions in the IDB. On completion of the link, users will be able, inter alia, to make exact comparisons of MFN applied and bound duties, to calculate import-weighted tariff averages of final bound duties and to identify unbound tariff lines. The extent to which the IDB/CTS link can be maintained will depend on the availability of correlation tables which align the national tariff from one year to the next.

The IDB Internet Analysis Facility (IAF - http://iaf.wto.org), is currently being enhanced to operate, on an incremental basis, from the CTS information.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

CONSOLIDATED TARIFF SCHEDULES DATABASE (CTS)

General CTS questions:

What is the CTS?

Where does the CTS information come from?

How was the CTS information processed?

Who has access to the CTS information?

How is the CTS information disseminated?

How is the CTS kept up-to-date?

What is the IDB/CTS link?

Are there any software applications for analysis of the CTS?


CONTRACTING PARTIES (CPs)

Those countries or separate customs territories that were signatory to the GATT 1947.


COUNTERVAILING DUTIES

Article VI of the GATT 1994 permits the use of countervailing measures, which are duties imposed by the importing country to offset the effect of the subsidy on the product in question.

Related terms:

UPSTREAM SUBSIDIES - Subsidies provided to a manufacturer's supplier of inputs for a product. To be included in the calculation of the countervailing duty, the upstream subsidy must provide a "competitive benefit", or be passed through, to the downstream producer of the product under investigation and must have a significant effect on the cost of manufacturing the product under investigation. Petitioners must submit substantial argumentation and evidence before an upstream subsidy investigation is started.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=U&submit1=Browse


COUNTRY OF ORIGIN

Country in which the goods have been produced or manufactured, according to the criteria laid down for the purposes of application of the customs tariff, quantitative restrictions, or any other form of import measures (see also Partner). Imports in the IDB are to be supplied by country of origin at the tariff line level.


CURRENCY

Information submitted for the IDB by WTO Members is in general recorded using national currency units (import values and specific duties (X unit of currency per unit of quantity)). Import values are recorded in the IDB in national currency units (as submitted) and in US dollars. The exchange rate from the national currency unit to US dollars is usually provided by the Member submitting the information. If not, the IMF annual average exchange rate of the national currency unit to the US dollar is used. National currency units used in specific duties are not converted to US dollars.


CURRENT ACCESS TARIFF QUOTA

See TARIFF QUOTA.


CURRENT APPLIED DUTY

See DUTY.


CURRENT BOUND DUTY

See DUTY.


CUSTOMS

The government service responsible for the assessment and collection of import and export duties and taxes and the administration of other laws and regulations that apply to the importation, transit, and exportation of goods.

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#cpt


CUSTOMS CLASSIFICATION

The particular category in a tariff nomenclature in which a product is classified for tariff purposes. Also, the procedure for determining the appropriate tariff category in a country's nomenclature system used for the classification, coding, and description of internationally traded goods. Most major trading nations classify imported goods in conformity with the Harmonized Commodity Description and Coding System, also called the Harmonized System.

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#cpt


CUSTOMS CO-OPERATION COUNCIL (CCC)

A multilateral body located in Brussels through which participating countries sought to simplify and rationalize customs procedures. This institution has become the World Customs Organization.


CUSTOMS CO-OPERATION COUNCIL NOMENCLATURE (CCCN)

A system for classifying internationally-traded goods for customs purposes. The Brussels Tariff Nomenclature (BTN) was established in 1955. This was an internationally agreed nomenclature in which articles were grouped according to the nature of the material of which they are made. The BTN was amended in 1965 and 1972. In 1974, the BTN became the CCCN, which was again amended in 1978. In 1988, the Harmonized Commodity Description and Coding System (see Harmonized System - HS) replaced the CCCN. The HS was subsequently amended in 1992, 1996 and 2002.


CUSTOMS HARMONIZATION

International efforts to increase the uniformity of customs nomenclatures and procedures in cooperating countries. The Harmonized System, a uniform system of tariff classification adopted by most major trading countries in recent years, was one such effort. Discussions and action to further these efforts are normally coordinated by the World Customs Organization.

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#cpt


CUSTOMS UNION (C.U.)

Substitution of a single customs territory for two or more customs territories, so that duties and other restrictive regulations of commerce are eliminated on substantially all the trade between the constituent territories of the union. The same duties and other regulations of commerce are applied by each member of the union to the trade of territories not included in the union.

See also COMMON EXTERNAL TARIFF (CET or sometimes CXT) and NOT-ON-THE-WHOLE-HIGHER-OR-MORE-RESTRICTIVE CRITERION.


CUSTOMS USER FEE

An administrative charge levied by a customs authority to clear the import or export of goods. This fee should be based on the cost of providing the service. It should not be used to protect domestic products or as a source of revenue for the government.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.90


CUSTOMS VALUATION CODE

AGREEMENT ON IMPLEMENTATION OF ARTICLE VII OF GATT 1994 — A WTO agreement that is the successor to the Customs Valuation Code negotiated during the Tokyo Round to establish a uniform, fair, and predictable international system for the valuation of goods for customs purposes and to preclude the arbitrary use of national valuation systems as nontariff barriers to trade. The Customs Valuation Code established the "transaction value" — or the price actually paid or payable for imported goods plus certain permitted additional costs — as the primary method of valuation by customs officials, and it specified a hierarchy of other methods to be employed when the transaction value method could not be used. Like its predecessor, the WTO agreement applies only to the valuation of imported goods with respect to which ad valorem duties are levied. It does not set forth obligations concerning valuation in connection with export duties, quota administration, internal taxation, or foreign exchange control.

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#agrimpvii

See also the Agreement on the Implementation of Article VII of the GATT 1994 on the WTO Website.


CUSTOMS VALUE

The value of the imported goods upon which the customs duties are levied. See also "Import Valuation Basis".


D

The deadline for supplying the current year's tariff is 30 March, and that for imports of the previous year, is 30 September. This applies to those Members which base their tariffs on a calendar year. For other Members, the deadlines are adjusted to take into account the dates when the national tariff comes into force.

There are no WTO definitions of “developed” and “developing” countries. Members announce for themselves whether they are “developed” or “developing” countries. However, other members can challenge the decision of a member to make use of provisions available to developing countries. See also LEAST-DEVELOPED COUNTRIES and SMALL ECONOMIES.

See PROFILES (TARIFF AND TRADE).

WTO work programme agreed at the WTO Ministerial meeting in Doha, Qatar in November 2001. Refer to the Doha Agenda on the WTO website for further information.

(Sometimes 'internal support'). In agriculture, any domestic subsidy or other measure which acts to maintain producer prices at levels above those prevailing in international trade; direct payments to producers, including deficiency payments, and input and marketing cost reduction measures available only for agricultural production.

This option allows you to download the IDB Glossary as a compiled Help file (IAFGlossary.CHM). This will allow you to view the entire Help file without connecting to the Internet. The compiled Help file also contains a table of contents, an index and permits for searching the Help file by keywords. Also please note that if you try to execute the following links from the downloaded help file, you will receive an browser error message that the page cannot be displayed.

Download Glossary as Help file

This next option allows you to download the IDB Glossary in portable document (.pdf) format. Choose this option if you wish to print the entire help file. To view or download this file you need Adobe® Acrobat® Reader®, which can be downloaded for free from the Adobe site. Click on the link below and then click on the save as icon in Adobe Acrobat Reader to save the pdf file. Note that you cannot modify pdf documents when downloaded.

Download Glossary in PDF Format

Note: Permission to make digital or hard copies of any information contained in the IDB glossary is granted for internal government or organization use, without fee and without formal request. Full citation and copyright notice must appear on the first page, including copyright notice of information in the glossary compiled from non-WTO Secretariat sources.

Copies may not be made or distributed for profit or commercial advantage. Republishing, posting on publicly available servers, or redistributing outside the government or organization are not permitted.

Repayment of import duties on a product re-exported or used in the manufacture of goods to be exported.

Occurs when goods are exported at a price less than their normal value, generally meaning they are exported for less than they are sold in the domestic market or third-country markets, or at less than production cost.

Related terms:

DIVERSIONARY DUMPING - The export of a product at dumped prices to an intermediate country from where it is exported to its true destination. The purpose of diversionary dumping may be to take advantage of the pricing structure of the intermediate country in order to avert anti-dumping measures.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.102

DOWNSTREAM DUMPING - A name given to the practice of selling a component of a product at less than full cost to a home country producer. This producer then transforms the component or incorporates it in another product, thereby gaining a price advantage on export markets.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.105

HIDDEN DUMPING - A form of dumping said to occur when a firm exports goods at ostensibly market prices to a related firm, but in reality at a lower cost. The second firm then sells the goods in the importing country at about that price, but the transaction has all the time been below market price.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.170

THIRD-COUNTRY DUMPING - A situation in which the exports of a product from the first country are being injured or threatened with injury as a result of exports of the same product from a second country into a third country at less than fair value.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=T&submit1=Browse

The alleged practice of dumping by competitors in third markets in which one also has an interest. The WTO rules on anti-dumping measures do not cover so-called third-country dumping.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.341

Customs duties for which the duty is not zero.

A customs duty is a tax levied at the border on imported goods. There are different technical methods of assessing customs duties - ad valorem (percentage of import value), specific (based on weight or volume of goods), mixed (ad valorem or specific - whichever is higher/lower), compound (ad valorem and specific) or on another basis (e.g. according to percentage content of a product component). In the IDB, the duty nature code is used to record the technical method of duty assessment. Examples of different methods of duty assessment are as follows:

AD VALOREM DUTY (Duty nature code = A)

An ad valorem duty is expressed as a percentage of the value of the imported goods (e.g. 10% of value).

SPECIFIC DUTY (Duty nature code = S)

A specific duty is not related to the value of the imported goods but to the weight, volume, surface, etc. of the goods. The specific duty stipulates how many units of currency are to be levied per unit of quantity (e.g. 2.00 Swiss Francs per KG). In the case of specific duties, the ad valorem equivalent (AVE) can be calculated, which gives the equivalent level of the duty in percentage terms at a given time (the year of imports used in the calculation).

COMPOUND DUTY (Duty nature code = C)

A compound duty comprises an ad valorem duty to which is added or subtracted a specific duty: 10% plus $2.00/KG; 20% less $2.00/KG.

MIXED DUTY (Duty nature code = M)

A mixed duty ensures a minimum or a maximum tariff protection by the choice between, in general, an ad valorem duty and a specific duty as in the following examples: 10% minimum $2.00/KG; 10% or $2.00/KG whichever is less; 10% maximum $2.00/KG, etc.

OTHER DUTY (Duty nature code = O)

Examples of other duties are: $0.51¢ each + 6.25% on the case and strap, band or bracelet + 5.3% on the battery; 3.1¢/liter + 22.1¢/pf. liter on ethyl alcohol content

Duties are stored in the IDB Tariff Coded (TC) file. The duty type (pos.1 below) / duty code (pos.2-3 below) fields are used to distinguish the different types of duties as follows:

01 = MFN Current Bound duty

For each tariff line on which a concession has been offered, this is the bound duty in force for the year of the tariff. Depending on the year and the staging period for implementation of the concession, the current bound duty contains either the staged reduction for the year of the tariff or the final bound duty.

02 = MFN Applied (legal/statutory/autonomous) duty

Also known as "Statutory", "legal" or "autonomous" duties, these are the legal customs duties, which are normally published in the customs tariff law voted by Parliament. Usually this duty applies when the tariff line is unbound or, if the tariff line is bound, when it is lower than the MFN current bound duty.

03 = MFN Effectively applied (temporary) duty

Also known as "temporary" duty, these customs duties are applied for an undetermined period of time or for a limited period of time. Temporary duties are sometimes voted by Parliament or, more often, decided upon by the government for economic reasons (inflation, balance of payments, etc).

09B = MFN Uruguay Round base duty

The duties that were used as a basis for the Uruguay Round of trade negotiations, i.e. MFN bound duties as of 1988 and, for unbound items, MFN applied duties applicable as of September 1986.

09F = MFN Uruguay Round (or more recent concession) final bound duty

The duties offered as concessions for the Uruguay Round of or more recent concessions. Where applicable, this is the bound duty in force at the end of the staging period. If the end of the staging period has been reached, this duty would be equal to the MFN current bound duty.

10-19 = Free Trade Area duty

Duties applicable to signatories of Free Trade Agreements. For a given Member, a different duty type/code is used for each agreement to which the Member is signatory.

20-29 = Zone-Zone duty

Duties applicable to signatories of preferential agreements between trade zones, such as EFTA and the EU.

30-39 = Other preferential duty

Usually bilateral preferences, which are not necessarily granted on a reciprocal basis. For a given Member, a different duty type/code is used for each country to which preferences are granted.

40-49 = GSP duty

Duty type/code 40 is used to record preferences offered unilaterally by developed and transition Members under the Generalized System of Preferences (GSP). Exceptions to the GSP Scheme can be recorded using duty type/codes 41-49. Duty type 40 is also used to record preferences offered under the Global System of Trade Preferences among Developing Countries (GSTP).

50-59 = LDC duty

Duty type/code 50 is used to record preferences offered to Least Developed Countries.

80 = General duty (higher than MFN)

Duty applicable under general treatment. These duties, which are less favourable than MFN, are applied to non-WTO Members in some import markets.

Of the above duties, provision of the MFN current bound duty and the MFN current applied duty is mandatory under the IDB notification requirement. Provision of the other types of duties is optional.

If the tariff line is bound, the MFN applied duty can be lower than or equal to the MFN current bound duty, but it cannot be higher. The MFN effectively applied (temporary) duty can be lower or higher than the MFN applied duty but, if the tariff line is bound, it cannot be higher than the MFN current bound duty. The MFN current bound duty or the MFN applied duty (if the duty is unbound) should be present for every customs tariff line in the IDB.

When preferential duties are supplied, the IDB can contain all duties applicable under FTA agreements, regional agreements (zone-zone duties), other preferential arrangements (usually bilateral) and under the GSP or GSTP schemes. If a country grants a differentiated tariff treatment to least developed countries (LDCs), the duty applicable to LDCs can also be recorded. The IDB format provides a means to associate to each duty, the country or the group of countries to which the duty applies. It is also possible to record trading partner exclusions to preferential arrangements at the tariff line level.

Duties applicable under general treatment can also be recorded. These duties, which are less favourable than MFN, are applied to non-WTO Members in some import markets.

Anti-dumping and countervailing duties (compensatory duties applied under Article VI of the GATT 1994), duties relating to safeguard measures, duties relating to the dispute settlement process and excise duties are not covered in the IDB.

Related terms:

Note: Non-Secretariat sources sometimes use the term "tariff" to refer to a duty. For the IDB, the Secretariat usually uses the term "tariff" when referring to the whole of a customs tariff. The Secretariat usually uses the term "duty" rather than "rate" unless specifically referring to an ad valorem duty rate.

ALTERNATIVE SPECIFIC TARIFF (referred to as a mixed duty in the IDB) - A tariff rate set either at an ad valorem rate, i.e. expressed as a percentage of the value of the product, or at a specific rate, i.e. set as a fixed monetary rate per article. The customs authorities then usually apply the higher of the two. See also ad valorem tariff and specific tariff.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p. 17

APPLIED TARIFF RATES - The tariff rates imposed by a customs administration when a good crosses the border. These rates are often lower than the bound rates arrived at as a result of trade negotiations or the rates listed in national tariff schedules.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p. 27

COMPOSITE TARIFF - Compound tariff.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.75

CONVENTIONAL TARIFF - A tariff established through a "convention" (or international agreement) resulting from tariff negotiations and, hence, not subject to modifications by national action. See also GENERAL TARIFF.

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#convtar

EXPORT TARIFFS - A levy on goods or commodities at the time they leave a customs territory. Reasons for imposing export tariffs include raising revenue, the desire to promote further processing of commodities within the country and a policy of ensuring that commodities perceived as scarce and necessary for domestic production are reserved as much as possible for local industry.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.134

IMPORT TARIFFS - These are customs duties levied at the border on products imported from other economies.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.176

TARIFF-RATE QUOTA - A quota that is determined on the basis of the applicable tariff rate applied to imports. A predetermined amount of a good is allowed to enter at a reduced or zero tariff rate. After the quota has been filled, all subsequent shipments of that good during a specific period of time, such as a calendar year, are assessed a higher import tariff, usually the normal most-favored-nation tariff.

Source: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#s

IN-QUOTA RATE - The tariff applicable to a product imported within the limits of a tariff quota.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.180

OUT-OF-QUOTA RATE - the tariff rate applicable to products imported in excess of a tariff quota. This rate is meant to discourage imports above the quota limit. It is usually much higher than the one applied to imports within the quota.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.266

Customs duties for which the duty rate is zero.

The weight of the imported goods upon which non-ad valorem customs duties are assessed. The World Customs Organization adopted a recommendation on the use of standard units of quantity to facilitate the collection, comparison and analysis of international statistics based on the Harmonized System. It also recommended that weight figures be collected on a net weight basis. The method of duty assessment should be specified in IDB submissions under 'references'.

In the IDB, the averaging method code is used to determine whether or not a duty should be taken into account in the calculation of simple averages when two or more duty rates apply to one tariff line.

In such cases, the tariff suffix can be used to report the individual duties and their product description.

The averaging method is recorded on the "parent" tariff line (tariff suffix "00") and indicated whether the duty is a simple average of the "members (tariff suffix 01-99), a trade-weighted average of duties (code "W") or another method (code "O")". The later code is used when there is a mixture of ad valorem and non-ad valorem duties under the member lines or when all duties are non-ad valorem.

Example (n.a. = not available):

Tariff line - Suffix | Type of duty | Duty | Averaging method | Line counted in simple average calculation?
01010110 - 00 | Bound | 5 | S | No
01010110 - 01 | Bound | 10 |  | Yes
01010110 - 02 | Bound | 0 |  | Yes
01010119 - 00 | Bound | n.a. | O | No, counted under n.a.
01010119 - 01 | Bound | 10 |  | No
01010119 - 02 | Bound | 5$ per kilo |  | No
91011101 - 00 | Bound | 3.45 | W | Yes
91011101 - 01 | Bound | 10% on the case and 5 % on the strap |  | No
91011101 - 02 | Bound | 5% on the case and 3 % on the strap |  | No
91011101 - 03 | Bound | 0 |  | No

In practice, Members do not provide weighted averages in their IDB submissions. Nevertheless, there were a few such cases of base duties provided for the Uruguay Round of trade negotiations.

Amount of duty collected for a particular product and period. Usually used as a guideline to assess the comparability of concessions among countries. Duty collected is not recorded in the IDB but the estimated duty collected is calculated in some IDB reports.

The currency unit used in specific, mixed, compound or other duty rates incorporating a specific rate element. This should be specified in IDB submissions.

A unilateral non-application of a customs duty, or its application at a reduced level, usually on a temporary basis.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=D&submit1=BrowseType your drop-down text here.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

D

DEADLINES FOR SUPPLYING IDB INFORMATION

DEVELOPING COUNTRIES

DISPERSION (TARIFF)

DISSEMINATION

DOHA DEVELOPMENT AGENDA

DOMESTIC SUPPORT

DOWNLOAD THE GLOSSARY

DRAWBACK OF DUTIES

DUMPING

DUTIABLE

DUTY

DUTY-FREE

DUTY ASSESSMENT

DUTY AVERAGING METHOD FOR TARIFF SUFFIX

DUTY COLLECTED

DUTY CURRENCY UNIT

DUTY SUSPENSION


DEADLINES FOR SUPPLYING IDB INFORMATION

The deadline for supplying the current year's tariff is 30 March, and that for imports of the previous year, is 30 September. This applies to those Members which base their tariffs on a calendar year. For other Members, the deadlines are adjusted to take into account the dates when the national tariff comes into force.


DEVELOPING COUNTRIES

There are no WTO definitions of “developed” and “developing” countries. Members announce for themselves whether they are “developed” or “developing” countries. However, other members can challenge the decision of a member to make use of provisions available to developing countries. See also LEAST-DEVELOPED COUNTRIES and SMALL ECONOMIES.


DISPERSION (TARIFF)

See PROFILES (TARIFF AND TRADE).


DISSEMINATION

1. The information contained in the IDB covers tariffs and imports at the tariff line level. The mandatory tariff information covers MFN duties for applied and current bound duty levels on an annual basis and correlation tables showing changes in the tariff nomenclature from one year to the next. Optional information includes ad valorem equivalents of specific, mixed and compound duties and preferential duties. Import information includes value, quantity, and country of origin by tariff line.

2. The CTS data base contains Members' commitments on goods made in the context of the Uruguay Round and previous negotiations as well as post-Uruguay Round concessions (The CTS data base is documented in G/MA/63, dated 18 June 1999 and in G/MA/110 dated 31 July 2000). The CTS data base also includes provisions to link the concessions to the information contained in the IDB.

3. The dissemination policy described hereafter applies to all the information contained in the IDB and the CTS data base.

4. Authorized users are defined as:

(a) all WTO Members;

(b) Acceding countries or territories that have provided IDB submissions (hereafter referred to as authorized Acceding countries);

(c) the WTO Secretariat; and

(d) the following intergovernmental organizations:

- Caribbean Regional Negotiating Machinery,

- Caribbean Community Secretariat,

- Commonwealth Secretariat,

- Food and Agricultural Organization,

- General Secretariat of the Andean Community,

- International Monetary Fund,

- International Textiles and Clothing Bureau,

- International Trade Center,

- Organisation for Economic Co operation and Development,

- Pacific Islands Forum Secretariat,

- United Nations Conference on Trade and Development,

- United Nations Economic and Social Commission for Asia and the Pacific,

- United Nations Economic Commission for Europe,

- World Bank.

(In the spirit of inter-organizational co-operation, it is expected that other organizations that have been granted access to the IDB and the CTS would give favourable consideration to granting similar access to their own respective tariff and trade-related databases and analytical facilities to the WTO.)

5. Additional requests by other intergovernmental organizations for access to the IDB and the CTS database are subject to approval by the Committee on Market Access on a case by case basis.

6. Authorized users can use all the information freely for internal purposes and in the context of market access-related technical assistance and capacity building. ("Internal purposes" is understood to mean, in the case of Members and authorized Acceding countries, that they are free to use and distribute their own processed files as they wish but the files of other Members or authorized Acceding countries can only be used internally by governments. In the case of the Secretariat and other organizations, "internal purposes" is understood to mean use within the organization.)

7. Authorized users may publish IDB and CTS information or analyses derived from these databases under the following conditions:

(a) WTO copyright of the original data is acknowledged;

(b) any conclusions or analyses based on IDB and CTS data are accompanied by a disclaimer stating that they are the responsibility of the authors and do not necessarily represent the opinion of the WTO;

(c) the Committee on Market Access is informed through the WTO Secretariat of intended publication prior to publication;

(d) the most detailed level of data that can be published is at the level of HS 6-digit sub headings;

(e) publication of detailed data beyond the level of HS 6-digit sub headings is contingent on obtaining written permission from the Member(s) or authorized Acceding country(ies) in question through the WTO Secretariat. The exception to this rule is in the case of WTO documents prepared by the Secretariat at the request of Members, in which case the Secretariat will inform the Committee on Market Access prior to publication.

8. Authorized intergovernmental organizations and authorized Acceding countries are required to agree to the conditions on the use and publication of IDB and CTS information as set forth in this document prior to receiving access to the information. Any breach of the conditions will result in the termination of their access to the databases.

Internet Dissemination

9. Access to the IDB and the CTS information via the Internet is through a user-identification code and password (hereafter referred to as password). The passwords are maintained by the Secretariat and distributed to authorized users via Heads of Delegations in Geneva or to WTO representatives, (in the case of Members and Acceding countries); via designated focal points in intergovernmental agencies; and via Directors of Divisions in the case of the WTO Secretariat. Each authorized user has its own password. It is possible to establish several passwords for a given authorized user. The passwords are changed periodically. It is the responsibility of authorized users to ensure that the IDB and CTS dissemination policy outlined above is respected.

10. There are two internet sites which can be accessed by all authorized users which are both accessed with the same password:

(a) The Internet File Transfer Facility (FTF) covers the distribution of processed IDB and CTS files to Members. Files are loaded by the Secretariat to the FTF initially as "provisional" until they are deemed "approved" on receipt of approval by the supplying Member or Acceding country or after a period of 60 days. Members and Acceding countries can submit changes to their files at any time.

(b) The IDB Internet Analysis Facility (IAF) in its current version allows users to query the IDB on-line via the Internet. The IAF will be enhanced on an incremental basis to provide additional analytical features and reports, to operate from linked IDB and CTS information, and to allow the extraction of IDB and CTS information for use with other PC desktop software.

11. For the above two Facilities (FTF and IAF), access to approved IDB and CTS files is accorded to all authorized users. Provisional IDB and CTS files are only available to WTO Members, authorized Acceding countries and the WTO Secretariat.

CD-ROM

12. The IDB CD-ROM in its present version contains approved IDB information. It is distributed to authorized users each June and December. A CD-ROM containing approved CTS information will be distributed to authorized users.

13. Intergovernmental organizations not listed in paragraph 4 as authorized users but which receive the IDB CD ROM will continue to receive the IDB CD-ROM and be issued with the CTS CD-ROM, subject to their agreement to the conditions on the use and publication of the information contained therein as set out in paragraphs 6 to 8. These organizations are the Food and Agriculture Organization, the Inter-American Development Bank, the Organization for Economic Cooperation and Development and the World Customs Organization.

14. Additional requests by other intergovernmental organizations for access to the IDB CD-ROM and the CTS CD-ROM are subject to approval by the Committee on Market Access on a case by case basis.

DISSEMINATION

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

The information below has been reproduced from G/MA/115 - " DISSEMINATION OF THE INTEGRATED DATA BASE (IDB) AND THE CONSOLIDATED TARIFF SCHEDULES (CTS) DATABASE" adopted by the Committee on Market Access on 12 June 2002.

This document sets out the dissemination policy for the Integrated Data Base (IDB) and the Consolidated Tariff Schedules (CTS) data base. It draws on the IDB dissemination practices outlined in G/MA/IDB/3, and takes into consideration that providing broader access to the information in the IDB and the CTS data base would contribute to the effective delivery of market access related technical assistance to developing and least developed countries and would thus help developing and least-developed countries participate effectively in the negotiations.

The IDB and the CTS data base are practical working tools only and there are no implications as to the legal status of the information contained therein.

A. COVERAGE

B. AUTHORIZED USERS

C. CONDITIONS OF USE AND PUBLICATION

D. DISSEMINATION MODALITIES

__________


DOHA DEVELOPMENT AGENDA

WTO work programme agreed at the WTO Ministerial meeting in Doha, Qatar in November 2001. Refer to the Doha Agenda on the WTO website for further information.


DOMESTIC SUPPORT

(Sometimes 'internal support'). In agriculture, any domestic subsidy or other measure which acts to maintain producer prices at levels above those prevailing in international trade; direct payments to producers, including deficiency payments, and input and marketing cost reduction measures available only for agricultural production.


Download the Glossary

This option allows you to download the IDB Glossary as a compiled Help file (IAFGlossary.CHM). This will allow you to view the entire Help file without connecting to the Internet. The compiled Help file also contains a table of contents, an index and permits for searching the Help file by keywords. Also please note that if you try to execute the following links from the downloaded help file, you will receive an browser error message that the page cannot be displayed.

Download Glossary as Help file

This next option allows you to download the IDB Glossary in portable document (.pdf) format. Choose this option if you wish to print the entire help file. To view or download this file you need Adobe® Acrobat® Reader®, which can be downloaded for free from the Adobe site. Click on the link below and then click on the save as icon in Adobe Acrobat Reader to save the pdf file. Note that you cannot modify pdf documents when downloaded.

Download Glossary in PDF Format

Note: Permission to make digital or hard copies of any information contained in the IDB glossary is granted for internal government or organization use, without fee and without formal request. Full citation and copyright notice must appear on the first page, including copyright notice of information in the glossary compiled from non-WTO Secretariat sources.

Copies may not be made or distributed for profit or commercial advantage. Republishing, posting on publicly available servers, or redistributing outside the government or organization is not permitted.


DRAWBACK OF DUTIES

Repayment of import duties on a product re-exported or used in the manufacture of goods to be exported.


DUMPING

Occurs when goods are exported at a price less than their normal value, generally meaning they are exported for less than they are sold in the domestic market or third-country markets, or at less than production cost.

Related terms:

DIVERSIONARY DUMPING - The export of a product at dumped prices to an intermediate country from where it is exported to its true destination. The purpose of diversionary dumping may be to take advantage of the pricing structure of the intermediate country in order to avert anti-dumping measures.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.102

DOWNSTREAM DUMPING - A name given to the practice of selling a component of a product at less than full cost to a home country producer. This producer then transforms the component or incorporates it in another product, thereby gaining a price advantage on export markets.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.105

HIDDEN DUMPING - A form of dumping said to occur when a firm exports goods at ostensibly market prices to a related firm, but in reality at a lower cost. The second firm then sells the goods in the importing country at about that price, but the transaction has all the time been below market price.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.170

THIRD-COUNTRY DUMPING - A situation in which the exports of a product from the first country are being injured or threatened with injury as a result of exports of the same product from a second country into a third country at less than fair value.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=T&submit1=Browse

The alleged practice of dumping by competitors in third markets in which one also has an interest. The WTO rules on anti-dumping measures do not cover so-called third-country dumping.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.341


DUTIABLE

DUTIABLE ITEMS

Customs duties for which the duty is not zero.


DUTY

A customs duty is a tax levied at the border on imported goods. There are different technical methods of assessing customs duties - ad valorem (percentage of import value), specific (based on weight or volume of goods), mixed (ad valorem or specific - whichever is higher/lower), compound (ad valorem and specific) or on another basis (e.g. according to percentage content of a product component). In the IDB, the duty nature code is used to record the technical method of duty assessment. Examples of different methods of duty assessment are as follows:

AD VALOREM DUTY (Duty nature code = A)

An ad valorem duty is expressed as a percentage of the value of the imported goods (e.g. 10% of value).

SPECIFIC DUTY (Duty nature code = S)

A specific duty is not related to the value of the imported goods but to the weight, volume, surface, etc. of the goods. The specific duty stipulates how many units of currency are to be levied per unit of quantity (e.g. 2.00 Swiss Francs per KG). In the case of specific duties, the ad valorem equivalent (AVE) can be calculated, which gives the equivalent level of the duty in percentage terms at a given time (the year of imports used in the calculation).

COMPOUND DUTY (Duty nature code = C)

A compound duty comprises an ad valorem duty to which is added or subtracted a specific duty: 10% plus $2.00/KG; 20% less $2.00/KG.

MIXED DUTY (Duty nature code = M)

A mixed duty ensures a minimum or a maximum tariff protection by the choice between, in general, an ad valorem duty and a specific duty as in the following examples: 10% minimum $2.00/KG; 10% or $2.00/KG whichever is less; 10% maximum $2.00/KG, etc.

OTHER DUTY (Duty nature code = O)

Examples of other duties are: $0.51¢ each + 6.25% on the case and strap, band or bracelet + 5.3% on the battery; 3.1¢/liter + 22.1¢/pf. liter on ethyl alcohol content

Duties are stored in the IDB Tariff Coded (TC) file. The duty type (pos.1 below) / duty code (pos.2-3 below) fields are used to distinguish the different types of duties as follows:

01 = MFN Current Bound duty

For each tariff line on which a concession has been offered, this is the bound duty in force for the year of the tariff. Depending on the year and the staging period for implementation of the concession, the current bound duty contains either the staged reduction for the year of the tariff or the final bound duty.

02 = MFN Applied (legal/statutory/autonomous) duty

Also known as "Statutory", "legal" or "autonomous" duties, these are the legal customs duties, which are normally published in the customs tariff law voted by Parliament. Usually this duty applies when the tariff line is unbound or, if the tariff line is bound, when it is lower than the MFN current bound duty.

03 = MFN Effectively applied (temporary) duty

Also known as "temporary" duty, these customs duties are applied for an undetermined period of time or for a limited period of time. Temporary duties are sometimes voted by Parliament or, more often, decided upon by the government for economic reasons (inflation, balance of payments, etc).

09B = MFN Uruguay Round base duty

The duties that were used as a basis for the Uruguay Round of trade negotiations, i.e. MFN bound duties as of 1988 and, for unbound items, MFN applied duties applicable as of September 1986.

09F = MFN Uruguay Round (or more recent concession) final bound duty

The duties offered as concessions for the Uruguay Round of or more recent concessions. Where applicable, this is the bound duty in force at the end of the staging period. If the end of the staging period has been reached, this duty would be equal to the MFN current bound duty.

10-19 = Free Trade Area duty

Duties applicable to signatories of Free Trade Agreements. For a given Member, a different duty type/code is used for each agreement to which the Member is signatory.

20-29 = Zone-Zone duty

Duties applicable to signatories of preferential agreements between trade zones, such as EFTA and the EU.

30-39 = Other preferential duty

Usually bilateral preferences, which are not necessarily granted on a reciprocal basis. For a given Member, a different duty type/code is used for each country to which preferences are granted.

40-49 = GSP duty

Duty type/code 40 is used to record preferences offered unilaterally by developed and transition Members under the Generalized System of Preferences (GSP). Exceptions to the GSP Scheme can be recorded using duty type/codes 41-49. Duty type 40 is also used to record preferences offered under the Global System of Trade Preferences among Developing Countries (GSTP).

50-59 = LDC duty

Duty type/code 50 is used to record preferences offered to Least Developed Countries.

80 = General duty (higher than MFN)

Duty applicable under general treatment. These duties, which are less favourable than MFN, are applied to non-WTO Members in some import markets.

Of the above duties, provision of the MFN current bound duty and the MFN current applied duty is mandatory under the IDB notification requirement. Provision of the other types of duties is optional.

If the tariff line is bound, the MFN applied duty can be lower than or equal to the MFN current bound duty, but it cannot be higher. The MFN effectively applied (temporary) duty can be lower or higher than the MFN applied duty but, if the tariff line is bound, it cannot be higher than the MFN current bound duty. The MFN current bound duty or the MFN applied duty (if the duty is unbound) should be present for every customs tariff line in the IDB.

When preferential duties are supplied, the IDB can contain all duties applicable under FTA agreements, regional agreements (zone-zone duties), other preferential arrangements (usually bilateral) and under the GSP or GSTP schemes. If a country grants a differentiated tariff treatment to least developed countries (LDCs), the duty applicable to LDCs can also be recorded. The IDB format provides a means to associate to each duty, the country or the group of countries to which the duty applies. It is also possible to record trading partner exclusions to preferential arrangements at the tariff line level.

Duties applicable under general treatment can also be recorded. These duties, which are less favourable than MFN, are applied to non-WTO Members in some import markets.

Anti-dumping and countervailing duties (compensatory duties applied under Article VI of the GATT 1994), duties relating to safeguard measures, duties relating to the dispute settlement process and excise duties are not covered in the IDB.

Related terms:

Note: Non-Secretariat sources sometimes use the term "tariff" to refer to a duty. For the IDB, the Secretariat usually uses the term "tariff" when referring to the whole of a customs tariff. The Secretariat usually uses the term "duty" rather than "rate" unless specifically referring to an ad valorem duty rate.

ALTERNATIVE SPECIFIC TARIFF (referred to as a mixed duty in the IDB) - A tariff rate set either at an ad valorem rate, i.e. expressed as a percentage of the value of the product, or at a specific rate, i.e. set as a fixed monetary rate per article. The customs authorities then usually apply the higher of the two. See also ad valorem tariff and specific tariff.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p. 17

APPLIED TARIFF RATES - The tariff rates imposed by a customs administration when a good crosses the border. These rates are often lower than the bound rates arrived at as a result of trade negotiations or the rates listed in national tariff schedules.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p. 27

COMPOSITE TARIFF - Compound tariff.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.75

CONVENTIONAL TARIFF - A tariff established through a "convention" (or international agreement) resulting from tariff negotiations and, hence, not subject to modifications by national action. See also GENERAL TARIFF.

Source: http://usinfo.state.gov/products/pubs/trade/glossac.htm#convtar

EXPORT TARIFFS - A levy on goods or commodities at the time they leave a customs territory. Reasons for imposing export tariffs include raising revenue, the desire to promote further processing of commodities within the country and a policy of ensuring that commodities perceived as scarce and necessary for domestic production are reserved as much as possible for local industry.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.134

IMPORT TARIFFS - These are customs duties levied at the border on products imported from other economies.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.176

TARIFF-RATE QUOTA - A quota that is determined on the basis of the applicable tariff rate applied to imports. A predetermined amount of a good is allowed to enter at a reduced or zero tariff rate. After the quota has been filled, all subsequent shipments of that good during a specific period of time, such as a calendar year, are assessed a higher import tariff, usually the normal most-favored-nation tariff.

Source: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#s

IN-QUOTA RATE - The tariff applicable to a product imported within the limits of a tariff quota.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.180

OUT-OF-QUOTA RATE - the tariff rate applicable to products imported in excess of a tariff quota. This rate is meant to discourage imports above the quota limit. It is usually much higher than the one applied to imports within the quota.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.266


DUTY-FREE

Customs duties for which the duty rate is zero.


DUTY ASSESSMENT

The weight of the imported goods upon which non-ad valorem customs duties are assessed. The World Customs Organization adopted a recommendation on the use of standard units of quantity to facilitate the collection, comparison and analysis of international statistics based on the Harmonized System. It also recommended that weight figures be collected on a net weight basis. The method of duty assessment should be specified in IDB submissions under reference information.


DUTY AVERAGING METHOD FOR TARIFF SUFFIX

In the IDB, the averaging method code is used to determine whether or not a duty should be taken into account in the calculation of simple averages when two or more duty rates apply to one tariff line.

In such cases, the tariff suffix can be used to report the individual duties and their product description.

The averaging method is recorded on the "parent" tariff line (tariff suffix "00") and indicated whether the duty is a simple average of the "members (tariff suffix 01-99), a trade-weighted average of duties (code "W") or another method (code "O")". The later code is used when there is a mixture of ad valorem and non-ad valorem duties under the member lines or when all duties are non-ad valorem.

Example (n.a. = not available):

Tariff line - Suffix | Type of duty | Duty | Averaging method | Line counted in simple average calculation?
01010110 - 00 | Bound | 5 | S | No
01010110 - 01 | Bound | 10 |  | Yes
01010110 - 02 | Bound | 0 |  | Yes
01010119 - 00 | Bound | n.a. | O | No, counted under n.a.
01010119 - 01 | Bound | 10 |  | No
01010119 - 02 | Bound | 5$ per kilo |  | No
91011101 - 00 | Bound | 3.45 | W | Yes
91011101 - 01 | Bound | 10% on the case and 5 % on the strap |  | No
91011101 - 02 | Bound | 5% on the case and 3 % on the strap |  | No
91011101 - 03 | Bound | 0 |  | No

In practice, Members do not provide weighted averages in their IDB submissions. Nevertheless, there were a few such cases of base duties provided for the Uruguay Round of trade negotiations.


DUTY COLLECTED

Amount of duty collected for a particular product and period. Usually used as a guideline to assess the comparability of concessions among countries. Duty collected is not recorded in the IDB but the estimated duty collected is calculated in some IDB reports.


DUTY CURRENCY UNIT

The currency unit used in specific, mixed, compound or other duty rates incorporating a specific rate element. This should be specified in IDB submissions.


DUTY SUSPENSION

A unilateral non-application of a customs duty, or its application at a reduced level, usually on a temporary basis.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=D&submit1=Browse


E

The effective tariff protection relates a tariff duty to the value added in the manufacturing process of a given product. However, inherent difficulties exist in measuring the value added in a given manufacturing process and it is extremely difficult to get the detailed data needed to calculate effective rates of protection. The data available in the IDB permits the calculation of nominal rates of protection only.

See DUTY

Formally, the "Decision on Differential and More Favorable Treatment, Reciprocity, and Fuller Participation of Developing Countries" that was negotiated during the Tokyo Round as Part I of a new Framework Agreement on International Trade. The Enabling Clause legalized the extension by developed contracting parties of GATT of preferences to developing and least developed countries, notwithstanding the most-favored-nation treatment required under GATT Article I. In addition, it allows that developing countries can mutually reduce or eliminate the tariff duties of products imported from other developing countries.

Derived from: http://usinfo.state.gov/products/pubs/trade/glossdi.htm#d

Tariff escalation is observed when tariffs on raw materials are lower than tariffs on semi manufactures, which, in turn are lower than tariffs on finished products. Tariffs escalate with the stage of processing. In theory, a reduction of the tariff escalation entails a reduction of the effective protection.

See also STAGE OF PROCESSING

Related terms:

TARIFF ANOMALY - Used by some to refer to what is commonly known as tariff escalation, i.e. the tariff rate on raw materials or semi-finished products is lower than on the finished product made of these materials in order to encourage domestic manufacturing. For others, a tariff anomaly is precisely the opposite, i.e. the tariff rate on raw materials and semi-finished products is higher then the rate levied on the finished product.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.337

The number of units of currency equivalent to one unit of another currency. The exchange rate of a national currency to the US dollar should be provided with IDB imports submissions.

A tax that is levied on imported products as well as on domestically produced goods to generate revenue. A fiscal tax is therefore not equivalent to a customs tariff duty since it has no protective effects. Fiscal taxes are sometimes included in the customs tariff duties. In such cases, the fiscal element of the duty is deducted from the tariff duty. Only the protective part of the duty is recorded in the IDB tariff files.

See QUOTAS

A restriction by an exporting country of the quantity of exports to a specific importing country, usually established at the request of the importing country.

The Agreement on Agriculture prohibits export subsidies on agricultural products unless the subsidies are specified in a member’s lists of commitments. Where they are listed, the agreement requires WTO members to cut both the amount of money they spend on export subsidies and the quantities of exports that receive subsidies. Taking averages for 1986-90 as the base level, developed countries agreed to cut the value of export subsidies by 36% over the six years starting in 1995 (24% over 10 years for developing countries). Developed countries also agreed to reduce the quantities of subsidized exports by 21% over the six years (14% over 10 years for developing countries). Least-developed countries do not need to make any cuts.

During the six-year implementation period, developing countries are allowed under certain conditions to use subsidies to reduce the costs of marketing and transporting exports.

See DUTY

This can mean the same as foreign trade generally. It can also refer to the foreign trade conducted by members of a preferential trade arrangement with non-members. The trade between the partners to such an arrangement is then called internal trade.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.134

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

E

EFFECTIVE PROTECTION

EFFECTIVELY APPLIED DUTY

ENABLING CLAUSE

ESCALATION (TARIFF)

EXCHANGE RATE

EXCISE DUTY (also known as fiscal tax or revenue duty)

EXPORT QUOTA

EXPORT RESTRAINT

EXPORT SUBSIDIES

EXPORT TARIFFS

EXTERNAL TRADE (Merchandise and Services)


EFFECTIVE PROTECTION

The effective tariff protection relates a tariff duty to the value added in the manufacturing process of a given product. However, inherent difficulties exist in measuring the value added in a given manufacturing process and it is extremely difficult to get the detailed data needed to calculate effective rates of protection. The data available in the IDB permits the calculation of nominal rates of protection only.


EFFECTIVELY APPLIED DUTY

See DUTY


ENABLING CLAUSE

Formally, the "Decision on Differential and More Favorable Treatment, Reciprocity, and Fuller Participation of Developing Countries" that was negotiated during the Tokyo Round as Part I of a new Framework Agreement on International Trade. The Enabling Clause legalized the extension by developed contracting parties of GATT of preferences to developing and least developed countries, notwithstanding the most-favored-nation treatment required under GATT Article I. In addition, it allows that developing countries can mutually reduce or eliminate the tariff duties of products imported from other developing countries.

Derived from: http://usinfo.state.gov/products/pubs/trade/glossdi.htm#d


ESCALATION (TARIFF)

Tariff escalation is observed when tariffs on raw materials are lower than tariffs on semi manufactures, which, in turn are lower than tariffs on finished products. Tariffs escalate with the stage of processing. In theory, a reduction of the tariff escalation entails a reduction of the effective protection.

See also STAGE OF PROCESSING

Related terms:

TARIFF ANOMALY - Used by some to refer to what is commonly known as tariff escalation, i.e. the tariff rate on raw materials or semi-finished products is lower than on the finished product made of these materials in order to encourage domestic manufacturing. For others, a tariff anomaly is precisely the opposite, i.e. the tariff rate on raw materials and semi-finished products is higher then the rate levied on the finished product.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.337


EXCHANGE RATE

The number of units of currency equivalent to one unit of another currency. The exchange rate of a national currency to the US dollar should be provided with IDB imports submissions.


EXCISE DUTY (also known as fiscal tax or revenue duty)

A tax that is levied on imported products as well as on domestically produced goods to generate revenue. A fiscal tax is therefore not equivalent to a customs tariff duty since it has no protective effects. Fiscal taxes are sometimes included in the customs tariff duties. In such cases, the fiscal element of the duty is deducted from the tariff duty. Only the protective part of the duty is recorded in the IDB tariff files.


EXPORT QUOTA

See QUOTAS


EXPORT RESTRAINT

A restriction by an exporting country of the quantity of exports to a specific importing country, usually established at the request of the importing country.


Export Subsidies

The Agreement on Agriculture prohibits export subsidies on agricultural products unless the subsidies are specified in a member’s lists of commitments. Where they are listed, the agreement requires WTO members to cut both the amount of money they spend on export subsidies and the quantities of exports that receive subsidies. Taking averages for 1986-90 as the base level, developed countries agreed to cut the value of export subsidies by 36% over the six years starting in 1995 (24% over 10 years for developing countries). Developed countries also agreed to reduce the quantities of subsidized exports by 21% over the six years (14% over 10 years for developing countries). Least-developed countries do not need to make any cuts.

During the six-year implementation period, developing countries are allowed under certain conditions to use subsidies to reduce the costs of marketing and transporting exports.


EXPORT TARIFFS

See DUTY


EXTERNAL TRADE (Merchandise and Services)

This can mean the same as foreign trade generally. It can also refer to the foreign trade conducted by members of a preferential trade arrangement with non-members. The trade between the partners to such an arrangement is then called internal trade.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.134


F

Term used in describing the bringing together of the results of the Uruguay Round Group of Negotiations on Goods (GNG) and Group on Negotiations on Services (GNS) through the Trade Negotiating Committee (TNC). The Final Act provides a framework for the implementation of the results of the Uruguay Round negotiations.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=F&submit1=Browse

The third stage of processing in the measurement of tariff escalation. Finished products are processed products which can be sold to consumers without further processing. See also ESCALATION (TARIFF).

See EXCISE DUTY (also known as fiscal tax or revenue duty).

See QUOTAS.

Fixed INRs are determined when a concession is negotiated bilaterally between two WTO Members. When concessions were offered using a tariff cutting formula (e.g. Kennedy or Tokyo rounds) there was no bilateral negotiation and therefore no exchange of INRs. In such cases, INRs were held by the principal supplier for a given item and market. When the issue arose, the principal supplier was determined from the last three years for which import statistics were available. Such INRs are called "floating" INRs.

See also INITIAL NEGOTIATING RIGHT (INR) and HISTORICAL INITIAL NEGOTIATING RIGHTS

A tariff reduction negotiating method by which tariffs are reduced across the board using a mathematical formula agreed upon by participants.

Related terms:

FORMULA-PLUS TARIFF REDUCTIONS - The use of linear tariff cuts, accompanied by other methods to achieve tariff reductions, such as zero-for-zero tariff reductions.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p. 143

HARMONIZING FORMULA - Used in tariff negotiations for much steeper reductions in higher tariffs than in lower tariffs, the final rates being 'harmonized' i.e. closer together.

A casual term used to infer that a country which does not make any trade concessions, but profits, nonetheless, from tariff cuts and concessions made by other countries in negotiations under the most-favoured-nation principle.

See DUTY-FREE.

A group of two or more customs territories in which the duties and other restrictive regulations of commerce are eliminated on substantially all the trade between the constituent territories in products originating in such territories.

An area within a country (a seaport, airport, warehouse, or any designated area) regarded as being outside its customs territory. Importers may therefore bring goods of foreign origin into such an area without paying customs duties and taxes, pending their eventual processing, transshipment, or re-exportation. Free zones may also be known as "free ports," "free warehouses," "free trade zones," and "foreign trade zones."

Source: http://usinfo.state.gov/products/pubs/trade/glossdi.htm#freezone

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

F

FINAL ACT

FINISHED PRODUCTS

FISCAL TAX

FIXED QUOTA

FLOATING INITIAL NEGOTIATING RIGHTS

FORMULA APPROACH

FREE-RIDER

FREE IMPORTS

FREE TRADE AREA (FTA)

FREE ZONE


FINAL ACT

Term used in describing the bringing together of the results of the Uruguay Round Group of Negotiations on Goods (GNG) and Group on Negotiations on Services (GNS) through the Trade Negotiating Committee (TNC). The Final Act provides a framework for the implementation of the results of the Uruguay Round negotiations.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=F&submit1=Browse


FINISHED PRODUCTS

The third stage of processing in the measurement of tariff escalation. Finished products are processed products which can be sold to consumers without further processing. See also ESCALATION (TARIFF).


FISCAL TAX

See EXCISE DUTY (also known as fiscal tax or revenue duty).


FIXED QUOTA

See QUOTAS.


FLOATING INITIAL NEGOTIATING RIGHTS

Fixed INRs are determined when a concession is negotiated bilaterally between two WTO Members. When concessions were offered using a tariff cutting formula (e.g. Kennedy or Tokyo rounds) there was no bilateral negotiation and therefore no exchange of INRs. In such cases, INRs were held by the principal supplier for a given item and market. When the issue arose, the principal supplier was determined from the last three years for which import statistics were available. Such INRs are called "floating" INRs.

See also INITIAL NEGOTIATING RIGHT (INR) and HISTORICAL INITIAL NEGOTIATING RIGHTS


FORMULA APPROACH

A tariff reduction negotiating method by which tariffs are reduced across the board using a mathematical formula agreed upon by participants.

Related terms:

FORMULA-PLUS TARIFF REDUCTIONS - The use of linear tariff cuts, accompanied by other methods to achieve tariff reductions, such as zero-for-zero tariff reductions.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p. 143

HARMONIZING FORMULA - Used in tariff negotiations for steeper reductions in higher tariffs than in lower tariffs, the final rates being 'harmonized' i.e. closer


FREE-RIDER

A casual term used to infer that a country which does not make any trade concessions, but profits, nonetheless, from tariff cuts and concessions made by other countries in negotiations under the most-favoured-nation principle.


FREE IMPORTS

See DUTY-FREE.


FREE TRADE AREA (FTA)

A group of two or more customs territories in which the duties and other restrictive regulations of commerce are eliminated on substantially all the trade between the constituent territories in products originating in such territories.


FREE ZONE

An area within a country (a seaport, airport, warehouse, or any designated area) regarded as being outside its customs territory. Importers may therefore bring goods of foreign origin into such an area without paying customs duties and taxes, pending their eventual processing, transshipment, or re-exportation. Free zones may also be known as "free ports," "free warehouses," "free trade zones," and "foreign trade zones."

Source: http://usinfo.state.gov/products/pubs/trade/glossdi.htm#freezone


The General Agreement on Tariffs and Trade has been superseded as an international organization by the WTO. An updated General Agreement is now the WTO agreement governing trade in goods. GATT 1947 is the official legal term for the old (pre-1994) version of the GATT. GATT 1994 is the official legal term for the new version of the General Agreement, incorporated into the WTO, and including GATT 1947.

See DUTY.

Generalized system of preferences offered unilaterally by developed/transition economies to developing countries. The GSP is not part of the GATT. GSP is accorded to developing countries by the following countries: Australia, Bulgaria, Canada, the European Union, Japan, New Zealand, Norway, Switzerland and the United States. See also ENABLING CLAUSE.

See AD VALOREM EQUIVALENT (AVE).

See QUOTAS.

A preferential trading arrangement between developing country members of UNCTAD. See also ENABLING CLAUSE.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

G

GENERAL AGREEMENT ON TARIFFS AND TRADE ( GATT)

GENERAL DUTY

GENERALIZED SYSTEM OF PREFERENCES (GSP)

GLOBAL AVE

GLOBAL QUOTA

GLOBAL SYSTEM OF TRADE PREFERENCES AMONG DEVELOPING COUNTRIES (GSTP)

GUIDELINES FOR SUPPLYING IDB SUBMISSIONS


GENERAL AGREEMENT ON TARIFFS AND TRADE (GATT)

The General Agreement on Tariffs and Trade has been superseded as an international organization by the WTO. An updated General Agreement is now the WTO agreement governing trade in goods. GATT 1947 is the official legal term for the old (pre-1994) version of the GATT. GATT 1994 is the official legal term for the new version of the General Agreement, incorporated into the WTO, and including GATT 1947.


GENERAL DUTY

GENERAL TARIFF

General tariffs are the customs duties that apply in some countries or territories to trading partners that are not members of the WTO. The general duties are generally higher than the MFN duties. See DUTY.


GENERALIZED SYSTEM OF PREFERENCES (GSP)

Generalized system of preferences offered unilaterally by developed/transition economies to developing countries. The GSP is not part of the GATT. GSP is accorded to developing countries by the following countries: Australia, Bulgaria, Canada, the European Union, Japan, New Zealand, Norway, Switzerland and the United States. See also ENABLING CLAUSE.


GLOBAL AVE

See AD VALOREM EQUIVALENT (AVE).


GLOBAL QUOTA

See QUOTAS.


GLOBAL_SYSTEM_OF_TRADE_PREFERENCES_AMONG_DEVELOPING_COUNTRIES_GSTP

A preferential trading arrangement between developing country members of UNCTAD. See also ENABLING CLAUSE.


GUIDELINES FOR SUPPLYING IDB SUBMISSIONS

On 24 June 1997, the Committee on Market Access approved a draft decision on the Supply of Information to the Integrated Database for Personal Computers which was forwarded to the General Council and adopted on 16 July 1997 (document WT/L/225).

The Council decision states:

"1.That WTO Members shall supply to the Secretariat, on an annual basis, the information referred to in document G/MA/IDB/1/Rev.1.

2.That the Secretariat shall, upon request, provide technical assistance to Members in relation to the submission of the data required for the Integrated Data Base for Personal Computers.

3.That the submission of the data required for the Integrated Data Base for Personal Computers shall not prejudice the rights and obligations of Members under the WTO agreements."

The prime focus is to accept what is readily available in national capitals in order to minimize Members' response burden and to improve the participation in the IDB with useful, quality and timely data. When computerized data are not available in capitals or are being set-up, the Secretariat could provide technical assistance to Members upon request. Refer to the WTO document "Modalities and Operations of the Integrated Data Base for Personal Computers" (G/MA/IDB/1/Rev.1 and G/MA/IDB/1/Rev.1/Corr.1) for more information on the decision taken to establish the PC IDB.

IDB submissions comprise imports, tariffs, reference information and national tariff correlations showing changes in the national tariff nomenclature from one year to the next. The information is to be supplied annually starting from data referring to 1996. The deadlines established for the supply of information by the Committee on Market Access (see G/MA/IDB/1/Rev.1/Add.1) are 30 March for the tariffs of the current year and 30 September for the imports of the previous year. For Members that do not base their tariffs on a calendar year, the deadlines are adjusted to take into account the dates when the national tariff comes into force.

The reference information is required to standardize certain data from submissions received from reporting countries. National tariff correlation tables are provided by Members to show differences between the tariff nomenclatures of the current year and the previous year. The national correlations are only required for tariff lines that have changed from one year to the next. For tariffs, the current MFN bound duties and the current MFN applied duties are required. Other duties can be provided on a voluntary basis.

Tariffs and imports should be provided at the level of customs tariffs lines. For a given year, the nomenclature used for imports should match that used for tariffs. The contents of submissions are described in detail under "Information to be Supplied", below.

IDB submissions can be furnished on PC diskettes, CD-ROMs or can be electronically transferred to the Secretariat using the Internet (refer to Annex 1 for the address to be used).

Mainframe computer tapes and cartridges can also be processed by the Secretariat, provided that the documentation accompanying the submission describes the tape characteristics and record layouts.

Countries can use standard PC compression software (available on request from the Secretariat) such as PKZIP, ARC, WINZIP, etc, to compress large files, before copying them to PC diskettes or before electronically transferring them to the Secretariat. The corresponding de-compression software should be furnished with the IDB submissions in order for the Secretariat to de-compress the files.

It is not possible to process files created as PC backups. In addition to data, these files contain technical information on the physical attributes of the storage device from which the backup was created.

Documentation (preferably in electronic format) describing the PC formats of the submissions, field/column contents, national coding schemes and other reference information is required to process submissions. Refer to Annex 1 for the documentation to be supplied.

Imports should be provided by country of origin for each tariff line, in terms of value and volume. Values are recorded in the currency used by the national authorities in the collection of their import statistics for customs purposes. Volumes are reported in one unit of quantity per tariff line, or for tariff lines having mixed or compound duties, in two units of quantity.

Tariff line number

National tariff line number

Partner country

Country of origin of imports. This should be provided at the most detailed geographic level available. For Customs Unions, imports should be provided for the individual members, if available. Other aggregated imports (such as country groups or regional totals) are not required.

Customs import value

Import value for customs purposes. If the customs value is not available, the import value should contain the value of imports used for recording import statistics (c.i.f., f.o.b., etc).

The import value can be provided in national currency, or in US dollars if the country records its customs statistics in that currency. The PC IDB database will contain import values in both national currency and US dollars. Therefore, the average annual exchange rate between the US dollar and the national currency should be provided by the reporting country. This is also required for reporting countries furnishing their import values in US dollars.

The import values can be submitted in units of currency, in thousands of units, etc. The unit should be indicated in the documentation accompanying the submission.

Quantity unit 1

National quantity unit used for recording import volumes. If the quantity unit is the same for all tariff lines, this information could be provided with the reference information for the submission. Otherwise, it should be provided at the tariff line level or, if required, at the tariff line/country of origin level.

If the duties attached to the tariff line are mixed or compound, and statistics are not collected for supplementary quantities (see quantity unit 2, below), the unit of quantity should, if available, correspond to the predominant unit used to collect customs duties.

Import quantity 1

Import volume expressed in the quantity unit 1.

Quantity unit 2

Where applicable, national quantity unit used for recording supplementary import volumes. This would be provided when the duty attached to the tariff line is expressed in a form using two units of quantity (e.g. 1 $ per kg. plus 2 $ per piece). In this example, the import volumes recorded in kg. could be provided in import quantity 1 and the import volumes recorded in pieces could be provided in import quantity 2.

Import quantity 2

Import volume expressed in the quantity unit 2.

Tariff submissions should include the product descriptions and the current MFN bound and MFN applied customs duties for all tariff lines. Concerning MFN duties, any known changes that will take effect during the course of the year should also be provided. An example would be agricultural duties that come into force in July for some countries.

Tariff line number

Customs tariff line

Tariff suffix

The tariff suffix can be used in cases where the customs tariff is more detailed than the corresponding import statistics, i.e. statistics are collected in less detail than the corresponding duties are recorded in the customs tariff. For these cases, the individual duties could be recorded under tariff sub-items (tariff suffix "01" - "99") and the average of the duties under the sub-items could be recorded under the principal item (tariff suffix "00").

The tariff suffix can also be used to identify duties that change during the course of the year or to record partially bound MFN duties.

Product description

Description of the product(s) covered by the tariff line. Descriptions should be provided in English, French or Spanish.

MFN bound duty

The MFN bound duty currently in force for the reference year. This can be an ad valorem duty, or a non-ad valorem duty (specific, mixed, compound or other duty). Concerning non-ad valorem duties, it would be preferable for countries to supply the ad valorem equivalents of these duties.

MFN applied duty

The MFN applied duty currently in force for the reference year. This can be an ad valorem duty, or a non-ad valorem duty (specific, mixed, compound or other duty). Concerning non-ad valorem duties, it would be preferable to supply the ad valorem equivalents of these duties.

Other duties

On a voluntary basis, reporting countries can supply other duties.

Partner country

Optional.

Binding code, coverage

The binding and binding coverage of the tariff line can be provided by reporting countries as a code.

If binding codes are not provided, where possible, the Secretariat will use computer programs to generate them. This will be based on the presence or absence of MFN bound duties for the tariff line and the use of "ex-items" for tariff lines that are partially bound.

Examples of binding codes that could be provided are:

B = fully bound,

BX = partially bound,

C= fully bound at ceiling level,

CX = partially bound at ceiling level,

U= unbound.

Notes

Textual information concerning the duties can be provided.

Reference information is required to standardize certain data from submissions received from reporting countries. For instance, countries use different coding schemes to identify their trading partners in the import submissions. In the PC IDB, the national codes are changed to standard WTO codes in order to have a common basis for statistical reporting. Furthermore, reference information provides users of the IDB with details on the comparability of data among reporting countries.

The following reference information should be provided in electronic format if possible.

Tariff nomenclature

The type of tariff nomenclature (HS96, HS92, CCCN, other). This is required to verify the tariff nomenclature and to identify missing or mis-coded tariff lines.

Year of tariffs and Year of imports

The years to which tariff and imports refer.

Country codes

A list of the national country codes used in the import submissions and their corresponding names are required to standardize the national submission.

Type of tariff relation

The type of tariff relation between the reporting country and each trading partner listed in the country codes above.

Quantity unit codes

A list of the national quantity unit codes used in the import submissions and their corresponding descriptions are required to standardize the national submission.

Imports valuation basis

The imports valuation basis (f.o.b., c.i.f., etc). C.i.f valuations (cost, insurance and freight) include the value of the goods, the value of services performed to deliver the goods to the border of the exporting country and the value of the services associated with the delivery of the goods from the border of the exporting country to the border of the importing country. F.o.b valuations (free on board) include the value of the goods and the value of services performed to deliver the goods to the border of the exporting country. If the reporting country uses another import valuation basis, it should be described in the documentation accompanying the submission. This is required for statistical reporting purposes.

Imports currency unit

The currency unit used for import values.

Imports exchange rate

The imports exchange rate to the US dollar, including where applicable the spread over the year. The spread is the lowest and highest exchange rate for the period.

System of trade

The system of trade (general or special) used to record customs import values. The general system of trade includes imports of goods into customs warehouses and commercial free zones, which may not be included in the special system of trade.

Duty currency unit

If the tariff submission contains specific, mixed or other non-ad valorem duties, the currency unit in which these duties are expressed.

Duty assessment

The weight of the imported goods upon which customs duties are assessed (net weight, gross weight).

AVE calculation method

When ad valorem equivalents (AVE's) are supplied for specific, mixed or compound duties, the AVE calculation method (based on imports from World, MFN origins, WTO Members, etc) should be provided.

Duty averaging method

If tariffs are reported at a greater level of detail (using the tariff suffix) than the import statistics, and averages of the duties recorded under the sub-items are provided (using the tariff suffix principal item), the averaging method (simple average, trade-weighted average) should be supplied.

Tariff correlation tables are used in the PC IDB to track changes in the tariff nomenclature from one year to the next. For tariff lines that have changed, the corresponding tariff lines of the previous year should be provided. For example, if one tariff line is broken down into several sub-items then a table should associate each of the new tariff lines with the one that covered all these items in the previous year. If several tariff lines are combined into a new one than this should be reflected in a similar way.

Tariff submissions are made at the beginning of each year and will contain the tariff situation as of that time. The corresponding import submissions are made sometime during the next year after all import statistics have been collected. When new tariff lines are introduced during the course of the year (i.e. after the tariff has been submitted for the IDB), these tariff lines will be missing from the IDB tariffs but will be included in the imports submission.

To avoid reporting countries having to provide two tariff submissions for the same year, the nomenclature of the imports is adjusted to match that of the tariff already submitted, using the tariff correlations tables provided by reporting countries.

However, if there are any tariff lines in the imports which do not match the tariff (because the tariff line was introduced and then withdrawn during the course of the year), reporting countries should include these tariff lines in the national tariff correlations.

IDB submissions should be forwarded to:

Integrated Data Base Section

Economic Research and Statistics Division

World Trade Organization

154 Rue de Lausanne

CH-1211 Geneva 21

Switzerland

Tel. + 41 22 / 739 59 34

Fax + 41 22 / 739 57 63

E-mail: idb@wto.org

Internet:

The information described in the following pages should be forwarded with IDB submissions, preferably in electronic format.

Reporting country:

Date of submission:

Official contact for the submission in national capitals:

Name:

Title:

Address:

Telephone:

Fax:

E-mail:

References:

Tariff nomenclature: (HS96, HS92, CCCN, other)

Year of tariffs:

Duties provided:

(MFN Bound, MFN Applied, Other MFN, etc.)

Description of preferential trading agreements and countries covered by each agreement:

(When preferential duties are provided)

Duty averaging method:

(Simple or weighted average)

Duty currency unit:

(For non-ad valorem duties)

Duty assessment:

(For non-ad valorem duties - net weight or gross weight)

Ad valorem equivalent calculation method:

(When AVEs are provided)

National tariff correlations:

(Please provide list of correlations)

Technical Information on submission files:

PC Software used to prepare submission:

(Type and version)

Compression and decompression software used:

(Type and version)

File names and contents:

Record layouts (please attach):

Reporting country:

Date of submission:

Official contact for the submission in national capitals:

Name:

Title:

Address:

Telephone:

Fax:

E-mail:

References:

Imports nomenclature: (HS96, HS92, CCCN, other)

Year of imports:

National country codes and type of tariff relation:

(Please provide list)

National quantity unit codes:

(Please provide list)

Imports valuation basis (f.o.b., c.i.f., other):

Imports currency unit:

Imports exchange rate to the US dollar:

Imports exchange rate spread (lowest and highest):

System of trade (general, special, other):

National tariff correlations:

(Please provide list of correlations)

Technical Information on submission files:

PC Software used to prepare submission:

(Type and version)

Compression and decompression software used:

(Type and version)

File names and contents:

Record layouts (please attach):

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

GUIDELINES FOR SUPPLYING IDB SUBMISSIONS (reproduced from document G/MA/IDB/W/6 circulated on 15 June 2000)

GENERAL NOTE

BACKGROUND

CONTENTS OF IDB SUBMISSIONS

STORAGE MEDIA FOR IDB SUBMISSIONS

DOCUMENTATION TO BE SUPPLIED

INFORMATION TO BE SUPPLIED

IMPORTS

TARIFFS

REFERENCES

NATIONAL CORRELATIONS

ANNEX

INFORMATION TO ACCOMPANY IDB SUBMISSIONS

INFORMATION TO ACCOMPANY IDB TARIFF SUBMISSIONS

INFORMATION TO ACCOMPANY IDB IMPORT SUBMISSIONS


H

The Harmonized Commodity Description and Coding System (known as the Harmonized System), instituted by the World Customs Organization in 1988, is an international product classification for customs tariffs and trade statistics. It is applied by more than 190 countries or customs territories, which are either signatories to the HS Convention or applying the HS on a de facto basis. The HS product classification is broken down by Sections, Chapters, Headings and, at its most detailed level, Subheadings (HS 6-digit codes). The HS product classification is logically structured and supported by rules and definitions to achieve uniform classification. The HS was developed as an extension of the former 4-digit CCCN heading to the 6-digit HS heading and was amended in 1992, 1996 and 2002, as follows:

Nomenclature: | CCCN | HS 1988 | HS 1996 | HS 2002
Sections: | 21 | 21 | 21 | 21
Chapters (2-digit items) | 99 | 96 | 96 | 96
Headings (4-digit items) | 1011 | 1241 | 1241 | 1244
Headings (5-digit items) | - | 3558 | 3576 | 3599
Sub-headings (6-digit items) | - | 5019 | 5113 | 5224

In customs tariffs, the first six digits of the tariff line number correspond to the relevant HS 6-digit subheadings. Many countries have expanded their national tariff nomenclature beyond the HS 6-digit level to 8-digit and even 10-digit tariff lines, to suit their domestic requirements for product classification and duty collection. Beyond the HS 6-digit level, customs tariffs sometimes also contain tariff heading descriptions covering several tariff lines in order to avoid the repetition of very long product descriptions. No duties are attached to tariff heading descriptions.

See FORMULA APPROACH.

See HARMONIZED SYSTEM (HS).

INRs on concessions negotiated at a level higher than that currently in force for a given tariff item. Historical INRs are shown in column 7 of the WTO loose-leaf schedules. See also INITIAL NEGOTIATING RIGHT(INR) and FLOATING INITIAL NEGOTIATING RIGHTS.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

H

HARMONIZED SYSTEM (HS)

HARMONIZING FORMULA

HEADING DESCRIPTION (tariff)

HISTORICAL INITIAL NEGOTIATING RIGHTS


HARMONIZED SYSTEM (HS)

The Harmonized Commodity Description and Coding System (known as the Harmonized System), instituted by the World Customs Organization in 1988, is an international product classification for customs tariffs and trade statistics. It is applied by more than 190 countries or customs territories, which are either signatories to the HS Convention or applying the HS on a de facto basis. The HS product classification is broken down by Sections, Chapters, Headings and, at its most detailed level, Subheadings (HS 6-digit codes). The HS product classification is logically structured and supported by rules and definitions to achieve uniform classification. The HS was developed as an extension of the former 4-digit CCCN heading to the 6-digit HS heading and was amended in 1992, 1996 and 2002, as follows:

Nomenclature: | CCCN | HS 1988 | HS 1996 | HS 2002
Sections: | 21 | 21 | 21 | 21
Chapters (2-digit items) | 99 | 96 | 96 | 96
Headings (4-digit items) | 1011 | 1241 | 1241 | 1244
Headings (5-digit items) | - | 3558 | 3576 | 3599
Sub-headings (6-digit items) | - | 5019 | 5113 | 5224

In customs tariffs, the first six digits of the tariff line number correspond to the relevant HS 6-digit subheadings. Many countries have expanded their national tariff nomenclature beyond the HS 6-digit level to 8-digit and even 10-digit tariff lines, to suit their domestic requirements for product classification and duty collection. Beyond the HS 6-digit level, customs tariffs sometimes also contain tariff heading descriptions covering several tariff lines in order to avoid the repetition of very long product descriptions. No duties are attached to tariff heading descriptions.


HARMONIZING FORMULA

See FORMULA APPROACH.


HEADING DESCRIPTION (tariff)

HEADING DESCRIPTION

See HARMONIZED SYSTEM (HS).


HISTORICAL INITIAL NEGOTIATING RIGHTS

INRs on concessions negotiated at a level higher than that currently in force for a given tariff item. Historical INRs are shown in column 7 of the WTO loose-leaf schedules. See also INITIAL NEGOTIATING RIGHT(INR) and FLOATING INITIAL NEGOTIATING RIGHTS.


I

The IDB CD-ROM contains the PC Integrated Data Base and an application system to retrieve and analyze tariff and import data. It is distributed to WTO Members and other authorized IDB users free of charge each June and December. See also: DISSEMINATION

Import quantities (volumes) in the IDB are recorded in the primary quantity field and in some cases, also in the secondary quantity. Import quantities are expressed in the volume represented by the corresponding quantity unit code (e.g. kilo, thousand kilo, etc).

The secondary (supplementary) quantity should be supplied only when different from the primary one. In cases where the non-ad valorem duty has two units of quantity (e.g. $1 per kilogram plus $2 each; or, $1.20 per litre or $0.20 per litre of absolute alcohol, whichever is the higher) the supplementary quantity should correspond to the second unit.

See QUOTAS

Any governmental measure that has the effect of making import flows smaller than they would be in the absence of the measure. Examples are foreign exchange restrictions, import licensing and import quotas. Import cartels may have the same effect.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.175

An attempt by a country to reduce imports (and hence foreign exchange expenditures) by encouraging the development of domestic industries regardless of domestic inefficiencies.

Source: http://usinfo.state.gov/products/pubs/trade/glossdi.htm#freezone

A charge on imports, in addition to the customs duty.

The currency unit used in the IDB to record the import customs values (e.g. U.S. dollars, thousand yen, thousand Euro, forints, etc.).

The average exchange rate of the imports currency unit per United States dollar for the year or period of the IDB import data. The spread is the lowest and highest exchange rate for the same period.

Import customs values are normally defined in terms of c.i.f. or f.o.b. valuations. C.i.f. (costs, insurance and freight) valuations include the value of the goods, the value of services performed to deliver the goods to the border of the exporting country and the value of the services associated with the delivery of goods from the border of the exporting country to the border of the importing country. F.o.b. (free on board) valuations include the value of the goods and the value of services performed to deliver the goods to the border of the exporting country.

Other types of valuations for the delivery of goods frontier to frontier are described in Annex D of the United Nations International Merchandise Trade Statistics - Concepts and Definitions, document ST/ESA/STAT/SER.M/52/Rev.2.

See DUTY.

In strict terms, tariffs levied on manufactures and semimanufactures to distinguish them from tariffs on primary agricultural and mineral commodities. Sometimes used, however, to refer to tariffs on nonagricultural products.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.178

The Ministerial Declaration on Trade in Information Technology Products (ITA) was concluded by 29 participants at the Singapore Ministerial Conference in December 1996. The ITA provided for participants to completely eliminate duties on IT products covered by the Agreement by 1 January 2000. Developing country participants have been granted extended periods for some products.

The ITA is solely a tariff cutting mechanism. While the Declaration provides for the review of non-tariff barriers (NTBs), there are no binding commitments concerning NTBs. There are three basic principles that one must abide by to become an ITA participant: 1) all products listed in the Declaration must be covered, 2) all must be reduced to a zero tariff level, and 3) all other duties and charges (ODCs) must be bound at zero. There are no exceptions to product coverage, however for sensitive items, it is possible to have an extended implementation period. The commitments undertaken under the ITA in the WTO are on an MFN basis, and therefore benefits accrue to all other WTO Members.

ITA II

The Ministerial Declaration and the Implementation document provides that participants will periodically review the product coverage (often termed ITA II) specified in the Attachments to the Declaration. The first review commenced in October 1997 when participants were invited to submit lists of additional information technology products for possible additional tariff concessions. In 1998, participants continued to discuss the lists, provide clarification, exchange views, and negotiate with a view to making a decision on whether to revise the Attachments by 30 June 1998. However, no agreement could be reached at that time, and the process continued throughout 1998. At subsequent meetings of the Committee, still no agreement could be reached and to date there has been no products added to the original coverage. Consultations between delegations on the review of product coverage continue.

When a concession is first negotiated bilaterally between two countries, the negotiation takes place between the importing country and the country having an interest in the products to be negotiated. If the interested or negotiating country obtains a concession, this concession applies to all WTO Members under the principle of the most favoured nation (MFN) treatment. The negotiating country is recorded in the WTO schedule as holding an initial negotiating right (INR) on the tariff item. A country holding an INR on an item does not have to be among the principal suppliers to enter into negotiations with the importing country under Article XXVIII of the GATT 1994 or in subsequent round of tariff negotiations. For the same product there could be several countries holding INRs. (See also Floating INRs and Historical INRs)

The results of multilateral negotiations, protocols of accession, waivers and other decisions taken within the framework of GATT and the WTO are incorporated in "WTO Legal Instruments".

See DOMESTIC SUPPORT.

Tariff negotiations in which each item is looked at separately. The method is more laborious than formula cuts, linear tariff reductions or sectoral trade negotiations, but it may be only possible method for achieving results, especially if sensitive products are involved.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.201

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

I

IDB - INTEGRATED DATA BASE

IDB CD-ROM

IMPORT QUANTITIES

IMPORT QUOTA

IMPORT RESTRICTIONS

IMPORT SUBSTITUTION

IMPORT SURCHARGE

IMPORTS CURRENCY UNIT

IMPORTS EXCHANGE RATE

IMPORTS VALUATION BASIS

IN-QUOTA RATE

INDUSTRIAL TARIFFS

INFORMATION TECHNOLOGY AGREEMENT ( ITA)

INITIAL NEGOTIATING RIGHT (INR)

INSTRUMENTS (WTO LEGAL)

INTERNAL SUPPORT

ITEM-BY-ITEM TARIFF NEGOTIATIONS


IDB - INTEGRATED DATA BASE

The IDB contains WTO Members' annual notifications of tariff and trade information, linked at the level of tariff lines. On the trade side, the IDB contains imports by country of origin, in value and quantity, by tariff line. On the tariff side, it contains MFN current bound duties and MFN current applied duties. Whenever provided, additional information covering preferential duties is also included. Product descriptions at the tariff line level are also part of the database.

In July 1997, the General Council decided that all WTO Members would submit import statistics and tariff information at the national tariff line level to the WTO Secretariat on an annual basis. Therefore, the information included in the IDB comes directly from national official sources and is submitted to the Secretariat through governments' WTO representatives.

The Secretariat converts the information, which should be provided in electronic form, to a standardized database format and coding scheme (country codes, quantity units, etc). The information is also cross-checked against other sources. The information is then made available to authorized users on the IDB web site, with a provisional status. The reporting country is informed of the dissemination of the provisional data and can report to the WTO Secretariat any corrections or modifications that might be required. If no revisions are reported by the reporting country, after a period of 60 days, the information is considered as approved. However, Members can report corrections and revisions to their files any time.

The information contained in the IDB is confidential and its distribution is restricted to government internal use only. The WTO Committee on Market Access (which takes all administrative and political decisions concerning the IDB) has defined the following authorized users:

· WTO Members have access to all processed information contained in the IDB;

· Acceding countries/territories have access to all processed information, provided they have submitted data to the IDB within the prescribed deadlines;

· Some International Organizations have restricted access to the IDB

Once the IDB submissions have been processed, they are disseminated by the WTO Secretariat as follows:

· The File Transfer Facility: this is the Internet site of the IDB. Access to the site is restricted to authorized users through a User-ID and password verification. User-IDs and passwords are sent to WTO delegations who are then responsible for their distribution to users. Authorized users can download the most recently processed data and other information (such as documents) prepared by the WTO Secretariat. Loading of new information is carried out on a monthly basis.

· The IDB CD-ROM: Every six months, the WTO Secretariat distributes a CD-ROM that contains the most recently processed information (tariffs, import statistics and product descriptions in the detail of tariff lines, as well as reference files). The IDB CD-ROM also contains a software application, which allows users to analyze the IDB information. Analyses can be carried out at the tariff line level (to obtain information on specific products) and at summary levels (producing for example simple and trade-weighted tariff averages for HS chapters or any group of products of interest) for an individual market. Two copies of the IDB CD-ROM are distributed to authorized users. Additional copies are available on request.

· · The Internet Analysis Facility (http://iaf.wto.org): Authorized users can access this application using the same User-IDs and passwords than for the IDB File Transfer Facility. Authorized users can produce reports directly from the Internet. Once completed, it will offer similar and enhanced functions as are available in the IDB CD-ROM and the IDB Reporting Tools.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

IDB - INTEGRATED DATA BASE

The WTO Integrated Data Base for Personal Computers (PC IDB) is designed in accordance with the modalities and operations set out in document G/MA/IDB/1/Rev.1 and Rev.1/Corr.1 as approved by the Committee on Market Access. Initiated by that Committee, the General Council adopted the Decision that, in order to ensure full participation, WTO Members supply to the Secretariat tariff and import data on an annual basis (WT/L/225). See also: GUIDELINES FOR SUPPLYING IDB SUBMISSIONS, DEADLINES FOR SUPPLYING IDB INFORMATION and DISSEMINATION

General IDB questions:

What is the IDB?

Where does the IDB information come from?

What does the Secretariat do with the information?

Who has access to the IDB information?

How is the IDB information disseminated?


IDB CD-ROM

The IDB CD-ROM contains the PC Integrated Data Base and an application system to retrieve and analyze tariff and import data. It is distributed to WTO Members and other authorized IDB users free of charge each June and December. See also: DISSEMINATION


IMPORT QUANTITIES

IMPORTS QUANTITIES

Import quantities (volumes) in the IDB are recorded in the primary quantity field and in some cases, also in the secondary quantity. Import quantities are expressed in the volume represented by the corresponding quantity unit code (e.g. kilo, thousand kilo, etc).

The secondary (supplementary) quantity should be supplied only when different from the primary one. In cases where the non-ad valorem duty has two units of quantity (e.g. $1 per kilogram plus $2 each; or, $1.20 per litre or $0.20 per litre of absolute alcohol, whichever is the higher) the supplementary quantity should correspond to the second unit.


IMPORT QUOTA

See QUOTAS


IMPORT RESTRICTIONS

Any governmental measure that has the effect of making import flows smaller than they would be in the absence of the measure. Examples are foreign exchange restrictions, import licensing and import quotas. Import cartels may have the same effect.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.175


IMPORT SUBSTITUTION

An attempt by a country to reduce imports (and hence foreign exchange expenditures) by encouraging the development of domestic industries regardless of domestic inefficiencies.

Source: http://usinfo.state.gov/products/pubs/trade/glossdi.htm#freezone


IMPORT SURCHARGE

A charge on imports, in addition to the customs duty.


IMPORTS CURRENCY UNIT

The currency unit used in the IDB to record the import customs values (e.g. U.S. dollars, thousand yen, thousand Euro, forints, etc.).


IMPORTS EXCHANGE RATE

The average exchange rate of the imports currency unit per United States dollar for the year or period of the IDB import data. The spread is the lowest and highest exchange rate for the same period.


IMPORTS VALUATION BASIS

Import customs values are normally defined in terms of c.i.f. or f.o.b. valuations. C.i.f. (costs, insurance and freight) valuations include the value of the goods, the value of services performed to deliver the goods to the border of the exporting country and the value of the services associated with the delivery of goods from the border of the exporting country to the border of the importing country. F.o.b. (free on board) valuations include the value of the goods and the value of services performed to deliver the goods to the border of the exporting country.

Other types of valuations for the delivery of goods frontier to frontier are described in Annex D of the United Nations International Merchandise Trade Statistics - Concepts and Definitions, document ST/ESA/STAT/SER.M/52/Rev.2.


IN-QUOTA RATE

See DUTY.


INDUSTRIAL TARIFFS

In strict terms, tariffs levied on manufactures and semimanufactures to distinguish them from tariffs on primary agricultural and mineral commodities. Sometimes used, however, to refer to tariffs on nonagricultural products.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.178


INFORMATION TECHNOLOGY AGREEMENT (ITA)

The Ministerial Declaration on Trade in Information Technology Products (ITA) was concluded by 29 participants at the Singapore Ministerial Conference in December 1996. The ITA provided for participants to completely eliminate duties on IT products covered by the Agreement by 1 January 2000. Developing country participants have been granted extended periods for some products.

The ITA is solely a tariff cutting mechanism. While the Declaration provides for the review of non-tariff barriers (NTBs), there are no binding commitments concerning NTBs. There are three basic principles that one must abide by to become an ITA participant: 1) all products listed in the Declaration must be covered, 2) all must be reduced to a zero tariff level, and 3) all other duties and charges (ODCs) must be bound at zero. There are no exceptions to product coverage, however for sensitive items, it is possible to have an extended implementation period. The commitments undertaken under the ITA in the WTO are on an MFN basis, and therefore benefits accrue to all other WTO Members.

ITA II

The Ministerial Declaration and the Implementation document provides that participants will periodically review the product coverage (often termed ITA II) specified in the Attachments to the Declaration. Consultations among delegations on the review of product coverage continue.


INITIAL NEGOTIATING RIGHT (INR)

When a concession is first negotiated bilaterally between two countries, the negotiation takes place between the importing country and the country having an interest in the products to be negotiated. If the interested or negotiating country obtains a concession, this concession applies to all WTO Members under the principle of the most favoured nation (MFN) treatment. The negotiating country is recorded in the WTO schedule as holding an initial negotiating right (INR) on the tariff item. A country holding an INR on an item does not have to be among the principal suppliers to enter into negotiations with the importing country under Article XXVIII of the GATT 1994 or in subsequent round of tariff negotiations. For the same product there could be several countries holding INRs. (See also Floating INRs and Historical INRs)


INSTRUMENTS (WTO LEGAL)

The results of multilateral negotiations, protocols of accession, waivers and other decisions taken within the framework of GATT and the WTO are incorporated in "WTO Legal Instruments".


INTERNAL SUPPORT

See DOMESTIC SUPPORT.


ITEM-BY-ITEM TARIFF NEGOTIATIONS

Tariff negotiations in which each item is looked at separately. The method is more laborious than formula cuts, linear tariff reductions or sectoral trade negotiations, but it may be only possible method for achieving results, especially if sensitive products are involved.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.201


J

There are no terms under J.


K

There are no terms under K


L

The WTO recognizes as least-least developed (LDCs) those countries which have been designated as such by the United Nations:

Afghanistan, Angola, Bangladesh, Benin, Bhutan, Burkina Faso, Burundi, Cambodia, Cape Verde, Central African Republic, Chad, Comoros, Democratic Republic of the Congo, Djibouti, East Timor, Equatorial Guinea, Eritrea, Ethiopia, Gambia, Guinea, Guinea-Bissau, Haiti, Kiribati, Lao People's Democratic Republic, Lesotho, Liberia, Madagascar, Malawi, Maldives, Mali, Mauritania, Mozambique, Myanmar, Nepal, Niger, Rwanda, Samoa, Sao Tome and Principe, Senegal, Sierra Leone, Solomon Islands, Somalia, Sudan, Tanzania, Togo, Tuvalu, Uganda, Vanuatu, Yemen and Zambia.

In some Members' markets, Least Developed Countries are accorded a preferential treatment more favourable than GSP (in general duty-free treatment with no limitations). See also ENABLING CLAUSE.

See DUTY.

To assess or impose a tariff on imported merchandise (when used as a verb), or the charge on imports (when used as a noun).

Source: http://www.asycuda.org/cuglossa.asp?firstlet=L&submit1=Browse

Unilateral or multilateral reductions in tariffs and other measures that restrict trade. Trade liberalization has been the objective of all rounds of the GATT trade negotiations.

Source: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#j

The requirement by a country of making formal application for a special permit, usually called a "license," as a prior condition for importing or exporting certain goods.

Source: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#licensing

A Tokyo Round code aimed at simplifying import licensing procedures and at ensuring their fair and equitable application. The code also seeks to improve the transparency of such proceedings by requiring the publication of relevant national laws and regulations. A Committee on Import Licensing, under the aegis of GATT, monitored adherence to the code. The WTO Agreement on Import Licensing Procedures, negotiated during the Uruguay Round, is the successor to the Licensing Code.

Source: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#j

Negotiation modality in which it is agreed that a reduction is made by a given percentage in all tariffs maintained by countries participating in a round of trade negotiations, with or without exceptions for products deemed to be "sensitive." It is sometimes called "horizontal reduction of tariffs," "across-the-board reduction of tariffs," or "equal percentage reduction of tariffs."

Derived from: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#linred

See SCHEDULES.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

L

LEAST DEVELOPED COUNTRIES (LDCs)

LEGAL (or STATUTORY) DUTY

LEVY

LIBERALIZATION

LICENSING

LICENSING CODE

LINEAR REDUCTION OF TARIFFS

LOOSE-LEAF SCHEDULE


LEAST DEVELOPED COUNTRIES (LDCs)

The WTO recognizes as least-least developed (LDCs) those countries which have been designated as such by the United Nations:

Afghanistan, Angola, Bangladesh, Benin, Bhutan, Burkina Faso, Burundi, Cambodia, Cape Verde, Central African Republic, Chad, Comoros, Democratic Republic of the Congo, Djibouti, East Timor, Equatorial Guinea, Eritrea, Ethiopia, Gambia, Guinea, Guinea-Bissau, Haiti, Kiribati, Lao People's Democratic Republic, Lesotho, Liberia, Madagascar, Malawi, Maldives, Mali, Mauritania, Mozambique, Myanmar, Nepal, Niger, Rwanda, Samoa, Sao Tome and Principe, Senegal, Sierra Leone, Solomon Islands, Somalia, Sudan, Tanzania, Togo, Tuvalu, Uganda, Vanuatu, Yemen and Zambia.

In some Members' markets, Least Developed Countries are accorded a preferential treatment more favourable than GSP (in general duty-free treatment with no limitations). See also ENABLING CLAUSE.


LEGAL (OR STATUTORY) DUTY

See DUTY.


LEVY

To assess or impose a tariff on imported merchandise (when used as a verb), or the charge on imports (when used as a noun).

Source: http://www.asycuda.org/cuglossa.asp?firstlet=L&submit1=Browse


LIBERALIZATION

Unilateral or multilateral reductions in tariffs and other measures that restrict trade. Trade liberalization has been the objective of all rounds of the GATT trade negotiations.

Source: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#j


LICENSING

The requirement by a country of making formal application for a special permit, usually called a "license," as a prior condition for importing or exporting certain goods.

Source: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#licensing


LICENSING CODE

A Tokyo Round code aimed at simplifying import licensing procedures and at ensuring their fair and equitable application. The code also seeks to improve the transparency of such proceedings by requiring the publication of relevant national laws and regulations. A Committee on Import Licensing, under the aegis of GATT, monitored adherence to the code. The WTO Agreement on Import Licensing Procedures, negotiated during the Uruguay Round, is the successor to the Licensing Code.

Source: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#j


LINEAR REDUCTION OF TARIFFS

Negotiation modality in which it is agreed that a reduction is made by a given percentage in all tariffs maintained by countries participating in a round of trade negotiations, with or without exceptions for products deemed to be "sensitive." It is sometimes called "horizontal reduction of tariffs," "across-the-board reduction of tariffs," or "equal percentage reduction of tariffs."

Derived from: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#linred


LOOSE-LEAF SCHEDULE

See SCHEDULES.


M

Describes tariffs that are just high enough to allow domestic producers to cover their costs plus normal profits. Because industries have differing cost structures, this results in a complicated tariff structure as each industry receives tariff support apparently made to measure. Some call them tailor-made tariffs.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.219

The difference between the duty levied on an MFN basis and the duty levied under a preferential system.

The extent to which a market is accessible to foreign exporters depends on the existence and extent of trade barriers (tariff and non tariff). In the Uruguay Round, a Group of Negotiations on Market Access was established to deal with: tariffs, non tariff measures, tropical products and natural resource based products. Under the WTO, a Committee on Market Access has been established to deal with these issues. WTO Members seek to continually improve market access through the regular WTO work programme and through negotiations such as those launched at the Doha Ministerial Conference in November 2001.

A situation that occurs when a surge of imports of a particular product causes a precipitous decline in sales of similar domestically produced goods.

Source: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#markdis

A tariff schedule that gives for some tariff items the maximum and the minimum rate the customs authorities may apply to imported products. Such tariffs usually were developed autonomously by national legislatures. The intention was to reward those countries perceived as having relatively open markets with the lower rates and to impose the higher rates on countries considered relatively closed. The emergence of general most-favoured-nation treatment has ruled out its use in this way among WTO members, though it would still be legal in the conduct of their trade relations with non-members.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.226

The IDB trade aggregate MFN+GSP is used in the calculation of trade weighted tariff averages (see also AVERAGE (TARIFF)). "MFN+GSP" imports include exclusively imports from countries entitled to the MFN tariff and imports from countries entitled to GSP. "MFN+GSP" trade excludes therefore imports from countries signatory to free trade agreements (e.g. EFTA/E.C., Canada/United States, etc.), imports from countries signatory to other preferential trading arrangements (e.g. E.C./Mediterranean countries, U.S./Caribbean countries, ACP-EC Partnership Agreement, etc.) and imports receiving general treatment (from non-WTO Members in certain Members' markets).

See TARIFF QUOTA.

Quantitative restriction, which applies when the price of an imported product is below a given threshold.

See DUTY.

With respect to customs duties, any advantage, favour, privilege or immunity, granted by any WTO Member to any product originating in or destined for any other country, are accorded in principle to the like product originating from or destined for the territories of all other WTO Members, under the principle of MFN treatment. GSP, FTA and other preferential trading arrangements are exceptions to the MFN treatment.

See AGREEMENT ON TEXTILES AND CLOTHING (ATC).

The idea that agriculture has many functions in addition to producing food and fibre, for example, environmental protection, food security, etc.

Multilateral Trade Negotiations conducted under the GATT and now the WTO. Eight rounds took place under the GATT and the Doha Development Agenda was launched in 2001 under the WTO:

1947 | Geneva | creation of the GATT
1949 | Annecy | negotiations with countries wishing to accede to GATT. During this round the focus was on tariff reductions
1951 | Torquay | new accessions and tariff reductions
1956 | Geneva | similar to previous rounds.
1960-1962 | Geneva | the "Dillon Round". Revision of the GATT and new accessions.
1964-1967 | Geneva | the "Kennedy Round". First time the formula approach was adopted (50% reduction, with exceptions) in addition to the traditional product by product approach.
1973-1979 | Geneva | the "Tokyo Round". Formula tariff reductions with a view to "harmonize" the levels of tariffs. Agreements on the use of selected non tariff measures.
1986-1994 | Geneva | the "Uruguay Round". Product by product approach by all participants, especially reciprocal offers and sectorial negotiations by a number of participants, to eliminate or harmonize duties in certain sectors ("zero for zero" approach). Strengthening of the GATT and its expansion to new areas (services, counterfeit goods, etc.). Active participation of developing countries offering extensively new bindings at "ceiling rates". Use of the new concept of "credit for bindings" and "recognition of autonomous liberalization measures" for developing country participants. New accessions to WTO. Creation of the World Trade Organization (WTO).
2002 | Doha | The Doha Development Round was launched in Qatar by the Fourth WTO Ministerial Conference in November 2001.

Refer to the Doha Agenda on the WTO website for more information on the Doha Development Agenda.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

M

MADE-TO-MEASURE TARIFFS

MARGIN OF PREFERENCE

MARKET ACCESS

MARKET DISRUPTION

MAXIMUM-MINIMUM TARIFF

MFN+GSP TRADE AGGREGATE

MINIMUM ACCESS TARIFF QUOTAS

MINIMUM PRICE TRIGGERING A QR

MIXED DUTY

MOST FAVOURED NATION (MFN)

MULTIFIBRE ARRANGEMENT (MFA)

MULTIFUNCTIONALITY

MULTILATERAL TRADE NEGOTIATIONS


MADE-TO-MEASURE TARIFFS

Describes tariffs that are just high enough to allow domestic producers to cover their costs plus normal profits. Because industries have differing cost structures, this results in a complicated tariff structure as each industry receives tariff support apparently made to measure. Some call them tailor-made tariffs.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.219


MARGIN OF PREFERENCE

The difference between the duty levied on an MFN basis and the duty levied under a preferential system.


MARKET ACCESS

The extent to which a market is accessible to foreign exporters depends on the existence and extent of trade barriers (tariff and non tariff). In the Uruguay Round, a Group of Negotiations on Market Access was established to deal with: tariffs, non-tariff measures, tropical products and natural resource based products. Under the WTO, the Committee on Market Access has been established to deal with tariffs and non-tariff measures.


MARKET DISRUPTION

A situation that occurs when a surge of imports of a particular product causes a precipitous decline in sales of similar domestically produced goods.

Source: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#markdis


MAXIMUM-MINIMUM TARIFF

A tariff schedule that gives for some tariff items the maximum and the minimum rate the customs authorities may apply to imported products. Such tariffs usually were developed autonomously by national legislatures. The intention was to reward those countries perceived as having relatively open markets with the lower rates and to impose the higher rates on countries considered relatively closed. The emergence of general most-favoured-nation treatment has ruled out its use in this way among WTO members, though it would still be legal in the conduct of their trade relations with non-members.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.226


MFN+GSP TRADE AGGREGATE

The IDB trade aggregate MFN+GSP is used in the calculation of trade weighted tariff averages (see also AVERAGE (TARIFF)). "MFN+GSP" imports include exclusively imports from countries entitled to the MFN tariff and imports from countries entitled to GSP. "MFN+GSP" trade excludes therefore imports from countries signatory to free trade agreements (e.g. EFTA/E.C., Canada/United States, etc.), imports from countries signatory to other preferential trading arrangements (e.g. E.C./Mediterranean countries, U.S./Caribbean countries, ACP-EC Partnership Agreement, etc.) and imports receiving general treatment (from non-WTO Members in certain Members' markets).


MINIMUM ACCESS TARIFF QUOTAS

See TARIFF QUOTA.


MINIMUM PRICE TRIGGERING A QR

Quantitative restriction, which applies when the price of an imported product is below a given threshold.


MIXED DUTY

See DUTY.


MOST FAVOURED NATION (MFN)

With respect to customs duties, any advantage, favour, privilege or immunity, granted by any WTO Member to any product originating in or destined for any other country, are accorded in principle to the like product originating from or destined for the territories of all other WTO Members, under the principle of MFN treatment.


MULTIFIBRE ARRANGEMENT (MFA)

See AGREEMENT ON TEXTILES AND CLOTHING (ATC).


MULTIFUNCTIONALITY

The idea that agriculture has many functions in addition to producing food and fibre, for example, environmental protection, food security, etc.


MULTILATERAL TRADE NEGOTIATIONS

Multilateral Trade Negotiations conducted under the GATT and now the WTO. Eight rounds took place under the GATT and the Doha Development Agenda was launched in 2001 under the WTO:

1947 | Geneva | creation of the GATT
1949 | Annecy | negotiations with countries wishing to accede to GATT. During this round the focus was on tariff reductions
1951 | Torquay | new accessions and tariff reductions
1956 | Geneva | similar to previous rounds.
1960-1962 | Geneva | the "Dillon Round". Revision of the GATT and new accessions.
1964-1967 | Geneva | the "Kennedy Round". First time the formula approach was adopted (50% reduction, with exceptions) in addition to the traditional product by product approach.
1973-1979 | Geneva | the "Tokyo Round". Formula tariff reductions with a view to "harmonize" the levels of tariffs. Agreements on the use of selected non tariff measures.
1986-1994 | Geneva | the "Uruguay Round". Product by product approach by all participants, especially reciprocal offers and sectorial negotiations by a number of participants, to eliminate or harmonize duties in certain sectors ("zero for zero" approach). Strengthening of the GATT and its expansion to new areas (services, counterfeit goods, etc.). Active participation of developing countries offering extensively new bindings at "ceiling rates". Use of the new concept of "credit for bindings" and "recognition of autonomous liberalization measures" for developing country participants. New accessions to WTO. Creation of the World Trade Organization (WTO).
2002 | Doha | The Doha Development Round was launched in Qatar by the Fourth WTO Ministerial Conference in November 2001.

Refer to the Doha Agenda on the WTO website for more information on the Doha Development Agenda.


N

Governments do not necessarily use standard codes for recording countries, quantity units, etc. In the IDB, national codes are converted to a WTO common coding system, based on the International Standard Organization (ISO) country codes and on the quantity unit codes adopted by the United Nations Economic Commission for Europe.

Tables are to be suppled with IDB submissions, identifying the tariff lines for the current year and the corresponding tariff lines of the previous year where the tariff nomenclature has hanged, or identifying the import items and the corresponding tariff lines where the nomenclature has changed. These correlation tables can also provide the trade allocation in percentage terms for the data submission.

The principle of giving others the same treatment as one's own nationals. GATT Article III requires that imports be treated no less favourably than the same or similar domestically-produced goods once they have passed customs.

Traditionally defined as fishery products, forestry products and non-ferrous metals and minerals. These products were negotiated in the Uruguay Round in the Group on Market Access with a view to improve market access for these products.

The duty nature refers to the different technical methods of levying customs duty. The duty nature can be ad valorem, specific, compound, mixed, variable, "tariffied" or unclassified.

In IDB, the duty nature is recorded in the Tariff Coded (TC) file as follows:

A = Ad valorem duty

S = Specific duty

C = Compound duty

M = Mixed duty

O = Other duty

A nomenclature is an agreed system for classifying goods according to defined criteria, and in given detail and order, by associating to product groups a number, which is used by all parties which adopt the nomenclature.

The measurement of the nominal tariff protection relates the duty to the value of the imported product as opposed to the effective protection, which relates the duty to the value added in manufacturing the product. Tariff averages calculated from IDB data measure the nominal protection.

In the non-agricultural market access negotiations, products not covered by Annex 1 of the Agriculture Agreement. Fish and forestry products are therefore non-agricultural, along with industrial products in general.

See also AGRICULTURAL PRODUCTS.

See DUTY-FREE.

A preferential agreement offered unilaterally on a non-reciprocal basis.

Measures other than tariffs that restrict imports or exports.

A criterion used in the assessment of whether a customs union is in conformity with the rules of the GATT. Article XXIV requires that the common external tariff of a new customs union must not on the whole be higher or more restrictive than the national tariffs of the members were before they joined the union. Much argument has arisen over the method to be used in ascertaining whether the criterion has been met, especially over the question of the use of the average tariff or a trade-weighted average tariff. Outcomes clearly can be quite different depending on which calculation is used. The Understanding on the Interpretation of Article XXIV concluded as part of the Uruguay Round clarified the matter. It says that an evaluation of tariff levels must be based on an overall assessment of weighted average tariff rates and of customs duties collected.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.257-258

Term used in IDB analyses to indicate cases where there are non-ad valorem customs duties for which the ad valorem equivalents are not available.

A tariff so low that it costs the government more to collect it than the revenue it generates - in general, a tariff with no or minimal protective effect.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.258

Related terms:

RESIDUAL TARIFFS - Used by some to describe the low tariffs on industrial products that are now the rule in developed economies. Some see them as “left-overs” from the Uruguay Round that now should be eliminated completely.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.295

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

N

NATIONAL CODES

NATIONAL CORRELATION TABLES

NATIONAL TREATMENT

NATURAL RESOURCE-BASED PRODUCTS (NRBP)

NATURE OF DUTIES

NOMENCLATURE

NOMINAL PROTECTION

NON-AGRICULTURAL PRODUCTS

NON-DUTIABLE GOODS

NON-RECIPROCAL AGREEMENT

NON-TARIFF MEASURES (NTMs)

NOT-ON-THE-WHOLE-HIGHER-OR-MORE-RESTRICTIVE CRITERION

NOT AVAILABLE (n.a.)

NUISANCE TARIFF


NATIONAL CODES

Governments do not necessarily use standard codes for recording countries, quantity units, etc. In the IDB, national codes are converted to a WTO common coding system, based on the International Standard Organization (ISO) country codes and on the quantity unit codes adopted by the United Nations Economic Commission for Europe.


NATIONAL CORRELATION TABLES

Tables are to be suppled with IDB submissions, identifying the tariff lines for the current year and the corresponding tariff lines of the previous year where the tariff nomenclature has hanged, or identifying the import items and the corresponding tariff lines where the nomenclature has changed. These correlation tables can also provide the trade allocation in percentage terms for the data submission.


NATIONAL TREATMENT

The principle of giving others the same treatment as one's own nationals. GATT Article III requires that imports be treated no less favourably than the same or similar domestically-produced goods once they have passed customs.


NATURAL RESOURCE-BASED PRODUCTS (NRBP)

Traditionally defined as fishery products, forestry products and non-ferrous metals and minerals. These products were negotiated in the Uruguay Round in the Group on Market Access with a view to improve market access for these products.


NATURE OF DUTIES

The duty nature refers to the different technical methods of levying customs duty. The duty nature can be ad valorem, specific, compound, mixed, variable, "tariffied" or unclassified.

In IDB, the duty nature is recorded in the Tariff Coded (TC) file as follows:

A = Ad valorem duty

S = Specific duty

C = Compound duty

M = Mixed duty

O = Other duty


NOMENCLATURE

A nomenclature is an agreed system for classifying goods according to defined criteria, and in given detail and order, by associating to product groups a number, which is used by all parties which adopt the nomenclature.


NOMINAL PROTECTION

The measurement of the nominal tariff protection relates the duty to the value of the imported product as opposed to the effective protection, which relates the duty to the value added in manufacturing the product. Tariff averages calculated from IDB data measure the nominal protection.


NON-AGRICULTURAL PRODUCTS

In the non-agricultural market access negotiations, products not covered by Annex 1 of the Agriculture Agreement. Fish and forestry products are therefore non-agricultural, along with industrial products in general.

See also AGRICULTURAL PRODUCTS.


NON-DUTIABLE GOODS

See DUTY-FREE.


NON-RECIPROCAL AGREEMENT

A preferential agreement offered unilaterally on a non-reciprocal basis.


NON-TARIFF MEASURES (NTM)

Measures other than tariffs that restrict imports or exports.


NOT-ON-THE-WHOLE-HIGHER-OR-MORE-RESTRICTIVE CRITERION

A criterion used in the assessment of whether a customs union is in conformity with the rules of the GATT. Article XXIV requires that the common external tariff of a new customs union must not on the whole be higher or more restrictive than the national tariffs of the members were before they joined the union. Much argument has arisen over the method to be used in ascertaining whether the criterion has been met, especially over the question of the use of the average tariff or a trade-weighted average tariff. Outcomes clearly can be quite different depending on which calculation is used. The Understanding on the Interpretation of Article XXIV concluded as part of the Uruguay Round clarified the matter. It says that an evaluation of tariff levels must be based on an overall assessment of weighted average tariff rates and of customs duties collected.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.257-258


NOT AVAILABLE (N.A.)

Term used in IDB analyses to indicate cases where there are non-ad valorem customs duties for which the ad valorem equivalents are not available.


NUISANCE TARIFF

A tariff so low that it costs the government more to collect it than the revenue it generates - in general, a tariff with no or minimal protective effect.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.258

Related terms:

RESIDUAL TARIFFS - Used by some to describe the low tariffs on industrial products that are now the rule in developed economies. Some see them as “left-overs” from the Uruguay Round that now should be eliminated completely.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.295


"Other duties and charges" are recorded in Column 8 of the Loose-leaf Schedules on Goods. They include all taxes levied on imports in addition to the customs duties which are not in conformity with Article VIII (Fees and Formalities) of GATT 1994. Article II:1 (b) stipulates that the products described in the schedules "shall be exempt from other duties or charges of any kind imposed in excess of those imposed at the time a concession was granted". Such other duties may include a "development tax", a "stamp tax", a "fiscal tax" etc.

The Understanding on the Interpretation of Article II:1 (b) of GATT 1994 negotiated during the Uruguay Round is aimed at obtaining greater transparency in the use by governments of other duties and charges. This Understanding, which is legally part of the GATT 1994 itself, requires Members to indicate in their schedules any other duty or charge existing on 15 April 1994. Any duties and charges not notified by then had to be eliminated.

See DUTY

The EU grants preferential access to most of its trading partners, among which the Overseas Countries and Territories (OCT). The OCT include Greenland, New Caledonia, French Polynesia, French Southern and Antarctic Territories, Wallis and Futuna Islands, Mayotte, Saint Pierre and Miquelon, Aruba, Netherlands Antilles, Anguilla, Cayman Islands, Falkland Islands, South Georgia and South Sandwich Islands, Montserrat, Pitcairn, Saint Helena, Ascension Island, Tristan da Cunha, Turks and Caicos Islands, British Antarctic Territory, British Indian Ocean Territory, British Virgin Islands.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

O

OTHER DUTIES AND CHARGES (ODCs)

OUT-OF-QUOTA RATE

OVERSEAS COUNTRIES AND TERRITORIES (OCT)


OTHER DUTIES AND CHARGES

OTHER DUTIES AND CHARGES (ODCs)

"Other duties and charges" are recorded in Column 8 of the Loose-leaf Schedules on Goods. They include all taxes levied on imports in addition to the customs duties which are not in conformity with Article VIII (Fees and Formalities) of GATT 1994. Article II:1 (b) stipulates that the products described in the schedules "shall be exempt from other duties or charges of any kind imposed in excess of those imposed at the time a concession was granted". Such other duties may include a "development tax", a "stamp tax", a "fiscal tax" etc.

The Understanding on the Interpretation of Article II:1 (b) of GATT 1994 negotiated during the Uruguay Round is aimed at obtaining greater transparency in the use by governments of other duties and charges. This Understanding, which is legally part of the GATT 1994 itself, requires Members to indicate in their schedules any other duty or charge existing on 15 April 1994. Any duties and charges not notified by then had to be eliminated.


OUT-OF-QUOTA RATE

See DUTY


P

Other measures that increase the cost of imports in a manner similar to tariff measures, i.e. by a fixed percentage or by a fixed amount, calculated respectively on the basis on the value and the quantity, are known as para-tariff measures. Four groups are distinguished: customs surcharges; additional charges; internal taxes and charges levied on imports; and decreed customs valuation.

Source: http://www.unctad.org/Templates/WebFlyer.asp?intItemID=2177&lang=1

Part IV of the GATT includes provisions on the concept of non-reciprocal preferential treatment for developing countries — when developed countries grant trade concessions to developing countries they should not expect the developing countries to make matching offers in return. However, developing countries claim that Part IV has been without practical value as it does not contain any obligations for developed countries.

See BINDING

Country of origin of imports or of destination of exports.

Provision in Article XIII of the Agriculture Agreement saying agricultural subsidies committed under the agreement cannot be challenged under other WTO agreements, in particular the Subsidies Agreement and GATT. Expired at the end of 2003.

A customs tariff is generally considered to contain tariff peaks if it contains in selected sectors high tariffs compared to the overall average tariff. During the Uruguay Round, tariff peaks were considered as duties over 15%. More recently, duties over 15% are considered as "international peaks" and duties that are three times the overall national tariff average are considered as "national peaks". However, no official definition of tariff peaks exists within the WTO framework.

A group of participants involved in consultations or negotiations among themselves, as opposed to bilateral consultations (two participants) or multilateral consultations (many participants).

Refers to the agreements under the WTO which are not a pre-condition for WTO membership. These are the Agreement on Trade in Civil Aircraft (AIRCRAFT AGREEMENT (ATCA), Agreement on Government Procurement, International Dairy Agreement and International Bovine Meat Agreement. The later two agreements were terminated on 31 December 1997.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), pp.274 and 395

Pre-Uruguay Round duty refers to the base rate of duty (bound or unbound), and Post-Uruguay Round duty or concession to the bound rate of duty (or final rate) notified in the schedules annexed to the Marrakesh Protocol to the General Tariffs and Trade 1994.

Special trade advantages (e.g. tariff preferences) granted by a government to some of its trading partners to promote trade with them. See also FREE TRADE AREA (FTA) and ENABLING CLAUSE.

Preshipment inspection (PSI) is the government contracted or mandated employment of specialized private companies to verify shipment details - essentially price, quantity and quality - of goods ordered from overseas. Used currently by some 30 developing countries, mainly in Africa, the purpose is to safeguard national financial interests (prevention of capital flight and commercial fraud as well as customs duty evasion, for instance) and to compensate for inadequacies in administrative infrastructures.

The WTO PSI Agreement recognizes that GATT 1994 principles and obligations apply to the activities of preshipment inspection agencies mandated by governments. The obligations placed on PSI-user governments include non-discrimination, transparency, protection of confidential business information, avoidance of unreasonable delay, the use of specific guidelines for conducting price verification and the avoidance of conflicts of interest by PSI agencies. The obligations of exporting members towards PSI users include non-discrimination in the application of domestic laws and regulations and the provision of technical assistance where requested.

The Agreement provides for expeditious settlement of disputes through “an independent entity constituted jointly by an organization representing preshipment inspection entities and an organization representing exporters”. WTO Members have decided that these organizations would be the International Chamber of Commerce (ICC) and International Federation of Inspection Agencies (IFIA), respectively.

Undertaking by an exporter to raise the export price of the product to avoid the possibility of an anti-dumping duty.

Generally considered as the country that has the largest share of imports into a given market for a given product or group of products.

Tariff dispersion is generally analyzed by compiling tariff profiles. IDB tariff profiles show a distribution of tariff lines according to duty ranges as follows:

TARIFF PROFILES

MFN RANGE | NB. TARIFF LINES | % | CUMULATIVE %
Total | 8637 | 100 | 100
Duty-free | 1780 | 21 | 21
0.1 - 5.0% | 2087 | 24 | 45
5.1 - 10.0% | 1929 | 22 | 67
10.1 - 15.0% | 850 | 10 | 77
15.1 - 35.0% | 1349 | 16 | 93
Over 35% | 642 | 7 | 100

Trade profiles show a distribution of imports according to duty ranges in a similar manner.

A tariff rate set so high that it acts as an insurmountable barrier to imports. See also PROTECTION.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.283

Government measures — including tariff and nontariff barriers — that raise the cost of imported goods or otherwise restrict their entry into a market and thus strengthen the competitive position of domestic goods.

Source: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#j

Related terms:

PROTECTIONISM - The deliberate use or encouragement of restrictions on imports to enable relatively inefficient domestic producers to compete successfully with foreign producers.

Source: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#j

PROTECTIVE TARIFF - A tariff designed to shelter part of the national productive capacity from the full impact of foreign competition.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.284

The legal document that records the obligations agreed to as a consequence of accession to an international accord or organization.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=P&submit1=Browse

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

P

PARA-TARIFF MEASURES

PART IV OF THE GENERAL AGREEMENT ON TARIFFS AND TRADE

PARTIAL BINDING

PARTNER

P EACE CLAUSE

PEAKS (TARIFF)

PLURILATERAL (CONSULTATIONS OR NEGOTIATIONS)

P LURILATERAL TRADE AGREEMENTS

PRE-URUGUAY and POST-URUGUAY DUTY

PREFERENCES

PRESHIPMENT INSPECTION (PSI) AGREEMENT

PRICE UNDERTAKING

PRINCIPAL SUPPLIER

PROFILES (TARIFF AND TRADE)

PROHIBITIVE TARIFF

PROTECTION

PROTOCOL OF ACCESSION


PARA-TARIFF MEASURES

Other measures that increase the cost of imports in a manner similar to tariff measures, i.e. by a fixed percentage or by a fixed amount, calculated respectively on the basis on the value and the quantity, are known as para-tariff measures. Four groups are distinguished: customs surcharges; additional charges; internal taxes and charges levied on imports; and decreed customs valuation.

Source: http://www.unctad.org/Templates/WebFlyer.asp?intItemID=2177&lang=1


PART IV OF THE GATT

Part IV of the GATT includes provisions on the concept of non-reciprocal preferential treatment for developing countries — when developed countries grant trade concessions to developing countries they should not expect the developing countries to make matching offers in return. However, developing countries claim that Part IV has been without practical value as it does not contain any obligations for developed countries.


PARTIAL BINDING

See BINDING


PARTNER

Country of origin of imports or of destination of exports.


PEACE CLAUSE

Provision in Article XIII of the Agriculture Agreement saying agricultural subsidies committed under the agreement cannot be challenged under other WTO agreements, in particular the Subsidies Agreement and GATT. Expired at the end of 2003.


PEAKS (TARIFF)

A customs tariff is generally considered to contain tariff peaks if it contains in selected sectors high tariffs compared to the overall average tariff. During the Uruguay Round, tariff peaks were considered as duties over 15%. More recently, duties over 15% are considered as "international peaks" and duties that are three times the overall national tariff average are considered as "national peaks". However, no official definition of tariff peaks exists within the WTO framework.


PLURILATERAL (CONSULTATIONS OR NEGOTIATIONS)

A group of participants involved in consultations or negotiations among themselves, as opposed to bilateral consultations (two participants) or multilateral consultations (many participants).


PLURILATERAL TRADE AGREEMENTS

Refers to the agreements under the WTO which are not a pre-condition for WTO membership. These are the Agreement on Trade in Civil Aircraft (AIRCRAFT AGREEMENT (ATCA), Agreement on Government Procurement, International Dairy Agreement and International Bovine Meat Agreement. The later two agreements were terminated on 31 December 1997.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), pp.274 and 395


PRE-URUGUAY and POST-URUGUAY DUTY

Pre-Uruguay Round duty refers to the base rate of duty (bound or unbound), and Post-Uruguay Round duty or concession to the bound rate of duty (or final rate) notified in the schedules annexed to the Marrakesh Protocol to the General Tariffs and Trade 1994.


PREFERENCES

Special trade advantages (e.g. tariff preferences) granted by a government to some of its trading partners to promote trade with them. See also FREE TRADE AREA (FTA) and ENABLING CLAUSE.


PRESHIPMENT INSPECTION (PSI) AGREEMENT

Preshipment inspection (PSI) is the government contracted or mandated employment of specialized private companies to verify shipment details - essentially price, quantity and quality - of goods ordered from overseas. Used currently by some 30 developing countries, mainly in Africa, the purpose is to safeguard national financial interests (prevention of capital flight and commercial fraud as well as customs duty evasion, for instance) and to compensate for inadequacies in administrative infrastructures.

The WTO PSI Agreement recognizes that GATT 1994 principles and obligations apply to the activities of preshipment inspection agencies mandated by governments. The obligations placed on PSI-user governments include non-discrimination, transparency, protection of confidential business information, avoidance of unreasonable delay, the use of specific guidelines for conducting price verification and the avoidance of conflicts of interest by PSI agencies. The obligations of exporting members towards PSI users include non-discrimination in the application of domestic laws and regulations and the provision of technical assistance where requested.

The Agreement provides for expeditious settlement of disputes through “an independent entity constituted jointly by an organization representing preshipment inspection entities and an organization representing exporters”. WTO Members have decided that these organizations would be the International Chamber of Commerce (ICC) and International Federation of Inspection Agencies (IFIA), respectively.


PRICE UNDERTAKING

Undertaking by an exporter to raise the export price of the product to avoid the possibility of an anti-dumping duty.


PRINCIPAL SUPPLIER

Generally considered as the country that has the largest share of imports into a given market for a given product or group of products.


PROFILES (TARIFF AND TRADE)

Tariff dispersion is generally analyzed by compiling tariff profiles. IDB tariff profiles show a distribution of tariff lines according to duty ranges as follows:

TARIFF PROFILES

MFN RANGE | NB. TARIFF LINES | % | CUMULATIVE %
Total | 8637 | 100 | 100
Duty-free | 1780 | 21 | 21
0.1 - 5.0% | 2087 | 24 | 45
5.1 - 10.0% | 1929 | 22 | 67
10.1 - 15.0% | 850 | 10 | 77
15.1 - 35.0% | 1349 | 16 | 93
Over 35% | 642 | 7 | 100

Trade profiles show a distribution of imports according to duty ranges in a similar manner.


PROHIBITIVE TARIFF

A tariff rate set so high that it acts as an insurmountable barrier to imports. See also PROTECTION.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.283


PROTECTION

Government measures, including tariff and non-tariff barriers, that raise the cost of imported goods or otherwise restrict their entry into a market and thus strengthen the competitive position of domestic goods.

Source: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#j

Related terms:

PROTECTIONISM - The deliberate use or encouragement of restrictions on imports to enable relatively inefficient domestic producers to compete successfully with foreign producers.

Source: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#j

PROTECTIVE TARIFF - A tariff designed to shelter part of the national productive capacity from the full impact of foreign competition.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.284


PROTOCOL OF ACCESSION

The legal document that records the obligations agreed to as a consequence of accession to an international accord or organization.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=P&submit1=Browse


Q

Restrictions that limit the value or quantity of goods which can be imported or exported during a given period. Article XI of the GATT 1994 establishes the general elimination of QRs, with some exceptions.

The Council for Trade in Goods adopted the Decision on Notification Procedures for Quantitative Restrictions (G/L/59) on 1 December 1995. The decision states inter alia that Members should make complete notifications of the quantitative restrictions which they maintain every two years and notification of changes as and when they occur. The notifications are to contain: a full description of the products and tariff lines (or parts of tariff lines) affected together with the relevant heading or sub-heading in the Harmonised System nomenclature; a precise indication of the type of restriction, using the agreed symbols (BISD 32S/108); an indication of the grounds and WTO justification for the measures maintained, including the precise provisions which they cite as a justification; a statement on the trade effects of the measure. In order to ensure full transparency, the notification should include a description of the administrative mechanism associated with the measure, unless this mechanism has been notified under the Agreement on Import Licensing Procedures or another WTO Agreement. Also under trade effects, the notification should include information on the quantity of permissible imports, on the degree of quota utilization (in the case of exiting quotas) and, where available, on the level of production or consumption.

The Secretariat maintains a database of the Quantitative Restrictions notifications, as mandated by the Decision. Extracts of the database are available to Members upon request. The types of measures included in the database can be summarized as follows:

Licensing (automatic and non-automatic)

Quotas (Bilateral and global)

Minimum price triggering a QR

Mixing regulations

Prohibitions

QRs made effective through state-trading

"Voluntary" export restraints

Most of the above measures have additional entries in the database for QRs applied on a seasonal basis and for QRs applied to exports.

The volume of imports is recorded in the IDB imports file. The unit used to express import volumes varies according to the product and according to the reporter. The quantity unit used is therefore attached to quantity data in the imports file. Some countries use a common unit to collect import volumes.

Quotas

Export Quotas:

Restrictions or ceilings imposed on the total value or volume of certain exports. They are designed to protect domestic producers and consumers from temporary shortages of these products or to improve the prices of specific products on world markets by shortening their supply. The later is only possible where a country, or group of countries, is the dominate exporter of the product.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.133

Import Quotas:

Restrictions or ceilings imposed by an importing country on the value or volume of certain products that may be bought from abroad. They are designed to protect domestic producers from the effects of lower-priced imported products. Import quotas are a form of quantitative restrictions.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.175

Fixed Quota:

A quota set for the volume of import of goods that may not be exceeded in set period.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.139

Global Quota:

Limits on the value or quantity of a good which can be imported or exported during a period, on a global basis.

See also:

TARIFF QUOTA and QUANTITATIVE RESTRICTIONS (QRs)

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Q

QUANTITATIVE RESTRICTIONS (QRs)

QUANTITY UNIT

QUOTAS


QUANTITATIVE RESTRICTIONS (QRs)

Restrictions that limit the value or quantity of goods which can be imported or exported during a given period. Article XI of the GATT 1994 establishes the general elimination of QRs, with some exceptions.

The Council for Trade in Goods adopted the Decision on Notification Procedures for Quantitative Restrictions (G/L/59) on 1 December 1995. The decision states inter alia that Members should make complete notifications of the quantitative restrictions which they maintain every two years and notification of changes as and when they occur. The notifications are to contain: a full description of the products and tariff lines (or parts of tariff lines) affected together with the relevant heading or sub-heading in the Harmonised System nomenclature; a precise indication of the type of restriction, using the agreed symbols (BISD 32S/108); an indication of the grounds and WTO justification for the measures maintained, including the precise provisions which they cite as a justification; a statement on the trade effects of the measure. In order to ensure full transparency, the notification should include a description of the administrative mechanism associated with the measure, unless this mechanism has been notified under the Agreement on Import Licensing Procedures or another WTO Agreement. Also under trade effects, the notification should include information on the quantity of permissible imports, on the degree of quota utilization (in the case of exiting quotas) and, where available, on the level of production or consumption.

The Secretariat maintains a database of the Quantitative Restrictions notifications, as mandated by the Decision. Extracts of the database are available to Members upon request. The types of measures included in the database can be summarized as follows:

Licensing (automatic and non-automatic)

Quotas (Bilateral and global)

Minimum price triggering a QR

Mixing regulations

Prohibitions

QRs made effective through state-trading

"Voluntary" export restraints

Most of the above measures have additional entries in the database for QRs applied on a seasonal basis and for QRs applied to exports.


QUANTITY UNIT

The volume of imports is recorded in the IDB imports file. The unit used to express import volumes varies according to the product and according to the reporter. The quantity unit used is therefore attached to quantity data in the imports file. Some countries use a common unit to collect import volumes.


Quotas

Export Quotas:

Restrictions or ceilings imposed on the total value or volume of certain exports. They are designed to protect domestic producers and consumers from temporary shortages of these products or to improve the prices of specific products on world markets by shortening their supply. The later is only possible where a country, or group of countries, is the dominate exporter of the product.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.133

Import Quotas:

Restrictions or ceilings imposed by an importing country on the value or volume of certain products that may be bought from abroad. They are designed to protect domestic producers from the effects of lower-priced imported products. Import quotas are a form of quantitative restrictions.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.175

Fixed Quota:

A quota set for the volume of import of goods that may not be exceeded in set period.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.139

Global Quota:

Limits on the value or quantity of a good which can be imported or exported during a period, on a global basis.

See also:

TARIFF QUOTA and QUANTITATIVE RESTRICTIONS (QRs)


R

A product unprocessed or in its natural state. Raw materials form the first stage of processing in the analysis of tariff escalation.

Goods brought into a country on a temporary basis and destined ultimately for other markets, sometimes after some value has been added.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.290

Some Members provide re-imports with their IDB imports submissions. These imports may refer to goods that have been re-imported after temporary exportation for outward processing. Goods imported under this procedure are totally or partially exempt from import duties and taxes. Therefore, they are stored separately in the IDB, in the "TR" (or Trade Re-imports) table and are not included in analyses produced from IDB information, since the goods are not subject to regular customs procedures.

The practice by which governments extend similar concessions to each other, as when one government lowers its tariffs or other barriers impeding its imports in exchange for equivalent concessions from a trading partner on barriers affecting its exports (a "balance of concessions"). Reciprocity was traditionally a principal objective of negotiators in GATT rounds. Reciprocity is also defined as "mutuality of benefits," "quid pro quo," and "equivalence of advantages." The Enabling Clause of the Tokyo Round Framework Agreement, GATT Part IV (especially GATT Article XXXVI), and the WTO Decision on Measures in Favour of Least-Developed Countries exempt developing countries from the rigorous application of reciprocity in their GATT and WTO obligations vis-à-vis developed countries.

Source: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#j

IDB reference files are used to standardize certain data from submissions received from reporting countries. For instance, countries use different coding schemes to identify their trading partners in the import submissions. In the PC IDB, the national codes are changed to standard WTO codes in order to have a common basis for statistical reporting. Furthermore, reference information provides users of the IDB with details on the comparability of data among reporting countries. Refer to GUIDELINES FOR SUPPLYING IDB SUBMISSIONS for more information.

The tariff item numbers used in the IDB tariff files are those reported in national tariffs for a given year which is taken as the "reference year". Reporting countries should provide all files in their submission according to the tariff nomenclature of the reference year.

A complete list of all RTAs notified to the WTO can be found at http://rtais.wto.org/?lang=1

The tariff relation is a code attached to each country of origin in the IDB import file, to identify the tariff relationship between a supplier and an importing country. The tariff relation code is unique for a given supplier on a given market.

Relation code | Tariff relationship
0 | most favoured nation (MFN)
1 | free trade area (FTA)
2 | zone-zone (agreement between FTAs and/or Customs Unions)
3 | other preferential agreement
4 | GSP or MFN
5 | GSP or other preference
6 | GSP or general
8 | general
9 | unspecified

The above codes were used in the mainframe IDB and are still used in the IDB CD-ROM. In the PC IDB, the relation codes 4 and 5 were changed and relation 6 was dropped. The sub-relation code has been introduced for GSP and LDC relations as follows:

Relation / Sub-relation | Tariff relationship
4/0 | GSP or MFN
4/3 | GSP or other preference
4/8 | GSP or general
5/0 | LDC or MFN
5/3 | LDC or other preference
5/8 | LDC or general

Most tariff negotiations are now conducted as part of multilateral trade negotiations or as sectoral negotiations like those resulting in the Information Technology Agreement, but the GATT sets out several ways of renegotiating tariffs during other periods. The listing provided by John Jackson and William Davey in Legal Problems of International Economic Relations is particularly useful. First, Article XXVIII:1 permits parties with a principal supplying interest or parties who have had earlier bilateral tariff negotiations to reopen these negotiations every three years. The period of three years originally reflected the United States practice of renewing the President's negotiating authority for three years at a time, and this was adopted as the period during which bindings could not be changed. Second, Article XXVIII:4 allows parties to request another party for special circumstance renegotiations. These would be small-scale negotiations confined to a few items resulting in a speedy conclusion, and they are meant to help countries relying on a relatively small number of primary commodities to diversify their economies. Third, Article XXVIII:5 envisages reserved renegotiations. This means that parties can reserve the right to modify their tariff schedules during the next three-year period in accordance with normal procedures, including the obligation to offer compensation to affected parties. Fourth, whenever two or more countries agree to form a customs union resulting in a common external tariff, part of the tariff schedules of participating members must necessarily be changed. Tariff renegotiations are therefore required under Article XXIV:6 to ensure that the overall level of tariffs of the members of the customs area does not exceed the levels in force when there were separate tariffs. Fifth, developing countries have the right under Article XVIII:7 to change, under defined conditions, a tariff schedule as part of promoting an infant industry. Sixth, Article XXVII gives parties the right to change a tariff concession negotiated with a country that either did not become a member of GATT or ceased to be one. Seventh, renegotiations of tariffs are possible also in the form of minor technical rectifications where clearly a mistake was made. WTO members tend to very careful to ensure that such technical changes do not amount to disguised substantive tariff increases which might entitle others to compensation. See also TARIFF NEGOTIATIONS.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.294

A WTO Member or acceding country or territory supplying data for the IDB.

Some market access negotiations in the WTO for goods and services have been conducted on the basis of bilateral requests and offers. Accession negotiations are confined to requests by existing members. Requests are normally made by countries that have a significant interest in the traded product. Offers can be made in response to requests or concurrently. When two parties have reached agreement on the extent of new market access they are willing to give and accept, the result must be extended to all other WTO members on a most-favoured-nation basis.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.295

See NUISANCE TARIFF.

Action taken by a country to restrain imports from a country that has increased a tariff or imposed other measures adversely affecting its exports. There are strict rules and procedures requiring exhaustion of dispute settlement under the WTO for retaliatory action, but countries sometimes are tempted to act outside these.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.296

See EXCISE DUTY (also known as fiscal tax or revenue duty).

See MULTILATERAL TRADE NEGOTIATIONS.

Regulations to determine the country of origin for goods. Rules of origin are used for many commercial policy instruments, including for the purpose of obtaining MFN treatment or preferential treatment.

See Customs Topics on the WCO Website and Rules of Origin on the WTO Website for more information.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

R

RAW MATERIAL

RE-EXPORTS

RE-IMPORTS

RECIPROCITY

REFERENCE FILES

REFERENCE YEAR

REGIONAL TRADE AGREEMENTS

RELATION (TARIFF)

RENEGOTIATION OF TARIFFS

REPORTER

REQUEST AND OFFER

RESIDUAL RESTRICTIONS OR RESIDUAL TARIFFS

RETALIATION

REVENUE DUTY

ROUNDS OF MULTILATERAL TRADE NEGOTIATIONS

RULES OF ORIGIN


RAW MATERIAL

A product unprocessed or in its natural state. Raw materials form the first stage of processing in the analysis of tariff escalation.


RE-EXPORTS

Goods brought into a country on a temporary basis and destined ultimately for other markets, sometimes after some value has been added.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.290


RE-IMPORTS

Some Members provide re-imports with their IDB imports submissions. These imports may refer to goods that have been re-imported after temporary exportation for outward processing. Goods imported under this procedure are totally or partially exempt from import duties and taxes. Therefore, they are stored separately in the IDB, in the "TR" (or Trade Re-imports) table and are not included in analyses produced from IDB information, since the goods are not subject to regular customs procedures.


RECIPROCITY

The practice by which governments extend similar concessions to each other, as when one government lowers its tariffs or other barriers impeding its imports in exchange for equivalent concessions from a trading partner on barriers affecting its exports (a "balance of concessions"). Reciprocity was traditionally a principal objective of negotiators in GATT rounds. Reciprocity is also defined as "mutuality of benefits," "quid pro quo," and "equivalence of advantages." The Enabling Clause of the Tokyo Round Framework Agreement, GATT Part IV (especially GATT Article XXXVI), and the WTO Decision on Measures in Favour of Least-Developed Countries exempt developing countries from the rigorous application of reciprocity in their GATT and WTO obligations vis-à-vis developed countries.

Source: http://usinfo.state.gov/products/pubs/trade/glossjr.htm#j


REFERENCE FILES

IDB reference files are used to standardize certain data from submissions received from reporting countries. For instance, countries use different coding schemes to identify their trading partners in the import submissions. In the PC IDB, the national codes are changed to standard WTO codes in order to have a common basis for statistical reporting. Furthermore, reference information provides users of the IDB with details on the comparability of data among reporting countries. Refer to GUIDELINES FOR SUPPLYING IDB SUBMISSIONS for more information.


REFERENCE YEAR

The tariff item numbers used in the IDB tariff files are those reported in national tariffs for a given year which is taken as the "reference year". Reporting countries should provide all files in their submission according to the tariff nomenclature of the reference year.


REGIONAL TRADE AGREEMENTS

A complete list of all RTAs notified to the WTO can be found at http://rtais.wto.org/?lang=1


RELATION (TARIFF)

The tariff relation is a code attached to each country of origin in the IDB import file, to identify the tariff relationship between a supplier and an importing country. The tariff relation code is unique for a given supplier on a given market.

Relation code | Tariff relationship
0 | most favoured nation (MFN)
1 | free trade area (FTA)
2 | zone-zone (agreement between FTAs and/or Customs Unions)
3 | other preferential agreement
4 | GSP or MFN
5 | GSP or other preference
6 | GSP or general
8 | general
9 | unspecified

The above codes were used in the mainframe IDB and are still used in the IDB CD-ROM. In the PC IDB, the relation codes 4 and 5 were changed and relation 6 was dropped. The sub-relation code has been introduced for GSP and LDC relations as follows:

Relation / Sub-relation | Tariff relationship
4/0 | GSP or MFN
4/3 | GSP or other preference
4/8 | GSP or general
5/0 | LDC or MFN
5/3 | LDC or other preference
5/8 | LDC or general


RENEGOTIATION OF TARIFFS

Most tariff negotiations are now conducted as part of multilateral trade negotiations or as sectoral negotiations like those resulting in the Information Technology Agreement, but the GATT sets out several ways of renegotiating tariffs during other periods. The listing provided by John Jackson and William Davey in Legal Problems of International Economic Relations is particularly useful. First, Article XXVIII:1 permits parties with a principal supplying interest or parties who have had earlier bilateral tariff negotiations to reopen these negotiations every three years. The period of three years originally reflected the United States practice of renewing the President's negotiating authority for three years at a time, and this was adopted as the period during which bindings could not be changed. Second, Article XXVIII:4 allows parties to request another party for special circumstance renegotiations. These would be small-scale negotiations confined to a few items resulting in a speedy conclusion, and they are meant to help countries relying on a relatively small number of primary commodities to diversify their economies. Third, Article XXVIII:5 envisages reserved renegotiations. This means that parties can reserve the right to modify their tariff schedules during the next three-year period in accordance with normal procedures, including the obligation to offer compensation to affected parties. Fourth, whenever two or more countries agree to form a customs union resulting in a common external tariff, part of the tariff schedules of participating members must necessarily be changed. Tariff renegotiations are therefore required under Article XXIV:6 to ensure that the overall level of tariffs of the members of the customs area does not exceed the levels in force when there were separate tariffs. Fifth, developing countries have the right under Article XVIII:7 to change, under defined conditions, a tariff schedule as part of promoting an infant industry. Sixth, Article XXVII gives parties the right to change a tariff concession negotiated with a country that either did not become a member of GATT or ceased to be one. Seventh, renegotiations of tariffs are possible also in the form of minor technical rectifications where clearly a mistake was made. WTO members tend to very careful to ensure that such technical changes do not amount to disguised substantive tariff increases which might entitle others to compensation. See also TARIFF NEGOTIATIONS.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.294


REPORTER

The WTO Member, Government or Customs Union supplying data to the IDB.


REQUEST AND OFFER

Some market access negotiations in the WTO for goods and services have been conducted on the basis of bilateral requests and offers. Accession negotiations are confined to requests by existing members. Requests are normally made by countries that have a significant interest in the traded product. Offers can be made in response to requests or concurrently. When two parties have reached agreement on the extent of new market access they are willing to give and accept, the result must be extended to all other WTO members on a most-favoured-nation basis.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.295


RESIDUAL RESTRICTIONS or RESIDUAL TARIFFS

See NUISANCE TARIFF.


RETALIATION

Action taken by a country to restrain imports from a country that has increased a tariff or imposed other measures adversely affecting its exports. There are strict rules and procedures requiring exhaustion of dispute settlement under the WTO for retaliatory action, but countries sometimes are tempted to act outside these.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.296

See also Settling Disputes on the WTO Website.


REVENUE DUTY

See EXCISE DUTY (also known as fiscal tax or revenue duty).


ROUNDS OF MULTILATERAL TRADE NEGOTIATIONS (MTN)

See MULTILATERAL TRADE NEGOTIATIONS.


RULES OF ORIGIN

Regulations to determine the country of origin for goods. Rules of origin are used for many commercial policy instruments, including for the purpose of obtaining MFN treatment or preferential treatment.

There is wide variation in the practice of governments with regard to the rules of origin. While the requirement of substantial transformation is universally recognized, some governments apply the criterion of change of tariff classification, others the ad valorem percentage criterion and yet others the criterion of manufacturing or processing operation.

See Customs Topics on the WCO Website and Rules of Origin on the WTO Website for more information.


S

Sanitary and Phytosanitary regulations - government standards to protect human, animal and plant life and health, to help ensure that food is safe for consumption.

Refer to the Agriculture - Standards and Safety on the WTO website for more information.

In general, a WTO member's list of commitments on market access (bound tariff rates, access to services markets). Goods schedules can include commitments on agricultural subsidies and domestic support. Services commitments include bindings on national treatment.

All concessions negotiated in GATT/WTO negotiations are reported in the legal instruments containing Schedules of concessions. Each WTO Member incorporates its concessions in its own schedule.

Related terms:

LOOSE-LEAF SCHEDULE - After the Tokyo Round, GATT Contracting Parties decided that consolidated schedules containing all concessions granted by a particular country (or group of countries) since GATT was created should be established. The schedules are issued in a loose leaf format to simplify the replacement of pages where the tariff numbering or a concession is amended. National consolidated schedules of concessions are referred to as "loose leaf schedules". After the Uruguay Round, WTO Members decided to establish the Consolidated Loose-leaf Schedules on Goods (See G/L/138).

COLUMNS OF THE LOOSE-LEAF SCHEDULES - Tariff concessions offered by each WTO Member are reported in the loose leaf schedules in columns 3 to 8. The level or rate of a concession is reported in column 3. The WTO legal instrument containing the present concession is reported in column 4. INRs on the current bound rate are reported in column 5. The WTO legal instrument containing the first concession offered on the tariff item is reported in column 6 and historical INRs are reported in column 7. Other duties and charges (ODCs), if not notified in a headnote, are indicated in column 8. The section relative to agricultural tariff concessions contains an additional column to indicate the use or not of the special safeguard provision of Article 5 of the Agreement on Agriculture.

A tariff rate related to the seasonal supply of domestic agricultural products. Tariffs are low when domestic offerings are out of season and high when domestic production starts to reach the market. The imported product need not be the same as the domestic product.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.303

See Harmonized System (HS).

See CATEGORY (product).

Products that might undergo further processing before they are sold to consumers. Semi-manufactures form the second stage of processing in the analysis of the tariff escalation. See ESCALATION (TARIFF).

Domestically produced goods considered economically and politically important in a country whose competitive position would be threatened if protection against the imports of similar goods were reduced. The steel and textiles industries in many developed countries, for example, employ large numbers of workers, often in communities that cannot in the short term offer alternative employment. For these reasons, there has been strong opposition to the reduction of tariff and other trade-restricting measures affecting sensitive products.

Source: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#s

Under the WTO rules, any territory with a tariff or other regulations of commerce of its own which governs its trade with other territories. A customs territory need not be a sovereign state.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.90

See also CUSTOMS UNION.

Small economies face specific challenges in their participation in world trade, for example lack of economy of scale or limited natural resources. The Doha Declaration mandates the General Council to examine these problems and to make recommendations to the next Ministerial Conference as to what trade-related measures could improve the integration of small economies.

'Special and differential treatment' provisions for developing countries. Contained in several WTO agreements.

A mechanism available under Article 5 of the WTO Agreement on Agriculture to Members who have converted non-tariff measures to tariff protection. It allows Members to impose additional duties on agricultural products if import volumes exceed defined trigger levels or import prices fall below defined trigger prices. Special safeguards therefore provide a safety net for importing countries that are also producers in the event of a surge in imports. They are meant to be introduced in a transparent manner.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.323-324

See DUTY.

For the analysis of tariff escalation, products are classified according to their stage of processing. Products can be classified, in general, according to three stages of processing.

During the Uruguay Round, in the review and assessment of offers, the Secretariat classified products according to three stages of processing, which were defined at the level of HS 6-digit subheadings:

Stage of processing | Agricultural Products | Non-agricultural products
1 | Primary products | Raw materials
2 | Semi-processed products | Semi-finished manufactures
3 | Processed products | Finished manufactures

See also ESCALATION (TARIFF).

Concessions offered in GATT negotiations were sometimes staged over a period of several years before the concession was fully implemented. For example, a duty reduction of 10 percentage points could have been offered over 5 years with 5 equal stages of 2 points every year. The Marrakech Protocol annexed to the GATT 1994 established that the Uruguay Round reductions were to be applied in equal stages, unless otherwise indicated in the Member's schedule.

The standard deviation of duty rates within a customs tariff is the average deviation of all duty rates from the overall arithmetic tariff average. The standard deviation is a measure of the dispersion of duties around the average. The example below illustrates how the standard deviation is calculated for a group of tariff lines for which the simple average is 20 per cent.

Tariff line number | Duty rate | Deviation from the average (20%) | Square deviation
0101.11.10 | 50% | +30 | (30*30) = 900
0101.11.90 | 10% | -10 | (-10*-10) = 100
0101.19.10 | 0% | -20 | (-20*-20) = 400
0101.19.90 | 20% | 0 | (0*0) = 0
TOTAL | 80% |  | 1400

ARITHMETIC AVERAGE = Sum of duties/Number of duties = 80/4 = 20%

VARIANCE = Sum of square deviations/Number of duties = 1400/4 = 350

STANDARD DEVIATION = Square root of the variance = 18.7%

The SITC is a classification developed by the United Nations for statistical analysis of trade data. In the SITC, articles are grouped by classes of goods such as food, raw materials, chemicals, machinery and transport equipment and also by stage of fabrication and by industrial origin. The SITC was first revised in 1960 (Revision 1) to match the Customs Co operation Council nomenclature (CCCN). A second revision was established to match the revised version of the CCCN, in 1972. The third revision was established in 1985 to match the HS.

Standard WTO codes are used in the IDB data base for recording countries, quantity units, etc. All national codes are converted to "standard WTO codes" in the PC IDB. (see COMMON SYSTEM OF CODING).

Technical specifications that lay down characteristics of a product such as size, quality, performance, or safety. Standards may also cover terminology, testing methods, packaging, labeling, or marking requirements. The Tokyo Round Agreement on Technical Barriers to Trade — usually known as the "Standards Code" — seeks to ensure that national standards are not used to impede trade.

Source: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#s

See Harmonized System (HS).

The information to be included in the IDB is communicated by reporting countries on computer readable media. All data submitted on computer readable media are referred to as a "national submission". See also GUIDELINES FOR SUPPLYING IDB SUBMISSIONS.

Any form of income or price support granted by a country, which serves to increase exports of any product from or reduce imports of any product into its territory.

There is no official definition of a substantial supplier. However in GATT practice, a country that had a share of at least 10 per cent in total imports of an item on a given market was considered as a substantial supplier.

When an exporting country transfers part of a quota from one product to another restrained product.

A compromise formula for achieving non-linear tariff cuts proposed by Switzerland during the Tokyo Round. It was intended to reduce higher tariffs by greater proportion than lower tariffs. The formula reads: Z=AX/A+X. The initial tariff rate is represented by X, and A is a coefficient to be agreed on. Z is the resulting lower tariff rate. The European Economic Community, the Nordic countries and Australia used the coefficient 16, the United States, Japan and Switzerland 14. New Zealand used the item-by-item technique.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.336

The system of trade used to record customs import values falls into two categories: special system of trade and general system of trade. The general system of trade includes imports of goods into customs warehouses and commercial free zones, which may not be included in the special system of trade. A table showing a comparison of the import flows in these two systems is reproduced below:

Source: United Nations International Merchandise Trade Statistics; Concepts and Definitions, Table 1 (ST/RSA/STAT/SER.M/52/Rev.2)

 | FOREIGN GOOD | GENERAL TRADE | SPECIAL TRADE
 | from the rest of the world or from customs transit: |  |
1 | into free circulation area, premises for inward processing and into industrial free zones | Imports | Imports
2 | into premises for customs warehousing and commercial free zones | Imports |
 | from premises for customs warehousing and commercial free zones: |  |
3 | into free circulation area, premises for inward processing or into industrial free zones |  | Imports
 | COMPENSATING PRODUCTS AFTER OUTWARD PROCESSING |  |
 | from the rest of the world or from customs transit: |  |
4 | into free circulation area, premises for inward processing and into industrial free zones | Imports | Imports
5 | into premises for customs warehousing and commercial free zones | Imports |
 | From premises for customs warehousing and commercial free zones: |  |
6 | into free circulation area, premises for inward processing and into industrial free zones |  | Imports
 | DOMESTIC GOODS IN THE SAME STATE AS EXPORTED |  |
 | From the rest of the world or from customs transit: |  |
7 | into free circulation area, premises for inward processing and into industrial free zones | Re-imports | Re-imports
8 | into premises for customs warehousing and commercial free zones | Re-imports |
 | From premises for customs warehousing and commercial free zones: |  |
9 | into free circulation area, premises for inward processing and into industrial free zones |  | Re-imports

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

S

SANITARY AND PHYTOSANITARY REGULATIONS (SPS) REGULATIONS

SCHEDULES

SEASONAL TARIFF

SECTIONS

SECTOR

SEMI-MANUFACTURES

SENSITIVE PRODUCTS

SEPARATE CUSTOMS TERRITORY

SMALL ECONOMIES

SPECIAL AND DIFFERENTIAL TREATMENT (S & D or SDT)

SPECIAL SAFEGUARD

SPECIFIC DUTY

STAGE OF PROCESSING

STAGES OF REDUCTION

STANDARD DEVIATION OF DUTY RATES

STANDARD INTERNATIONAL TRADE CLASSIFICATION (SITC)

STANDARD WTO CODES

STANDARDS

S UBHEADING

SUBMISSION (NATIONAL)

SUBSIDIES (TRADE)

SUBSTANTIAL SUPPLIER

SWING

SWISS FORMULA

SYSTEM OF TRADE


SANITARY AND PHYTOSANITARY REGULATIONS (SPS) REGULATIONS

Sanitary and Phytosanitary regulations - government standards to protect human, animal and plant life and health, to help ensure that food is safe for consumption.

Refer to the Agriculture - Standards and Safety on the WTO website for more information.


SCHEDULES

In general, a WTO member's list of commitments on market access (bound tariff rates, access to services markets). Goods schedules can include commitments on agricultural subsidies and domestic support. Services commitments include bindings on market access and national treatment.

All concessions negotiated in GATT/WTO negotiations are reported in the legal instruments containing Schedules of concessions. Each WTO Member incorporates its concessions in its own schedule.

Related terms:

LOOSE-LEAF SCHEDULE - After the Tokyo Round, GATT Contracting Parties decided that consolidated schedules containing all concessions granted by a particular country (or group of countries) since GATT was created should be established. The schedules are issued in a loose leaf format to simplify the replacement of pages where the tariff numbering or a concession is amended. National consolidated schedules of concessions are referred to as "loose leaf schedules". After the Uruguay Round, WTO Members decided to establish the Consolidated Loose-leaf Schedules on Goods (See G/L/138).

COLUMNS OF THE LOOSE-LEAF SCHEDULES - Tariff concessions offered by each WTO Member are reported in the loose leaf schedules in columns 3 to 8. The level or rate of a concession is reported in column 3. The WTO legal instrument containing the present concession is reported in column 4. INRs on the current bound rate are reported in column 5. The WTO legal instrument containing the first concession offered on the tariff item is reported in column 6 and historical INRs are reported in column 7. Other duties and charges (ODCs), if not notified in a headnote, are indicated in column 8. The section relative to agricultural tariff concessions contains an additional column to indicate the use or not of the special safeguard provision of Article 5 of the Agreement on Agriculture.


SEASONAL TARIFF

A tariff rate related to the seasonal supply of domestic agricultural products. Tariffs are low when domestic offerings are out of season and high when domestic production starts to reach the market. The imported product need not be the same as the domestic product.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.303


SECTIONS

See Harmonized System (HS).


SECTOR

See CATEGORY (PRODUCT)


SEMI-MANUFACTURES

Products that might undergo further processing before they are sold to consumers. Semi-manufactures form the second stage of processing in the analysis of the tariff escalation. See ESCALATION (TARIFF).


SENSITIVE PRODUCTS

Domestically produced goods considered economically and politically important in a country whose competitive position would be threatened if protection against the imports of similar goods were reduced. The steel and textiles industries in many developed countries, for example, employ large numbers of workers, often in communities that cannot in the short term offer alternative employment. For these reasons, there has been strong opposition to the reduction of tariff and other trade-restricting measures affecting sensitive products.

Source: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#s


SEPARATE CUSTOMS TERRITORY

Under the WTO rules, any territory with a tariff or other regulations of commerce of its own which governs its trade with other territories. A customs territory need not be a sovereign state.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.90

See also CUSTOMS UNION.


SMALL ECONOMIES

Small economies face specific challenges in their participation in world trade, for example lack of economy of scale or limited natural resources. The Doha Declaration mandates the General Council to examine these problems and to make recommendations to the next Ministerial Conference as to what trade-related measures could improve the integration of small economies.


SPECIAL AND DIFFERENTIAL TREATMENT (S & D or SDT)

'Special and differential treatment' provisions for developing countries. Contained in several WTO agreements.


SPECIAL SAFEGUARD

A mechanism available under Article 5 of the WTO Agreement on Agriculture to Members who have converted non-tariff measures to tariff protection. It allows Members to impose additional duties on agricultural products if import volumes exceed defined trigger levels or import prices fall below defined trigger prices. Special safeguards therefore provide a safety net for importing countries that are also producers in the event of a surge in imports. They are meant to be introduced in a transparent manner.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.323-324


SPECIFIC DUTY

See DUTY.


STAGE OF PROCESSING

For the analysis of tariff escalation, products are classified according to their stage of processing. Products can be classified, in general, according to three stages of processing.

During the Uruguay Round, in the review and assessment of offers, the Secretariat classified products according to three stages of processing, which were defined at the level of HS 6-digit subheadings:

Stage of processing | Agricultural Products | Non-agricultural products
1 | Primary products | Raw materials
2 | Semi-processed products | Semi-finished manufactures
3 | Processed products | Finished manufactures

See also ESCALATION (TARIFF).


STAGES OF REDUCTION

Concessions offered in GATT negotiations were sometimes staged over a period of several years before the concession was fully implemented. For example, a duty reduction of 10 percentage points could have been offered over 5 years with 5 equal stages of 2 points every year. The Marrakech Protocol annexed to the GATT 1994 established that the Uruguay Round reductions were to be applied in equal stages, unless otherwise indicated in the Member's schedule.


STANDARD DEVIATION OF DUTY RATES

The standard deviation of duty rates within a customs tariff is the average deviation of all duty rates from the overall arithmetic tariff average. The standard deviation is a measure of the dispersion of duties around the average. The example below illustrates how the standard deviation is calculated for a group of tariff lines for which the simple average is 20 per cent.

Tariff line number | Duty rate | Deviation from the average (20%) | Square deviation
0101.11.10 | 50% | +30 | (30*30) = 900
0101.11.90 | 10% | -10 | (-10*-10) = 100
0101.19.10 | 0% | -20 | (-20*-20) = 400
0101.19.90 | 20% | 0 | (0*0) = 0
TOTAL | 80% |  | 1400

ARITHMETIC AVERAGE = Sum of duties/Number of duties = 80/4 = 20%

VARIANCE = Sum of square deviations/Number of duties = 1400/4 = 350

STANDARD DEVIATION = Square root of the variance = 18.7%


STANDARD INTERNATIONAL TRADE CLASSIFICATION (SITC)

The SITC is a classification developed by the United Nations for statistical analysis of trade data. In the SITC, articles are grouped by classes of goods such as food, raw materials, chemicals, machinery and transport equipment and also by stage of fabrication and by industrial origin. The SITC was first revised in 1960 (Revision 1) to match the Customs Co operation Council nomenclature (CCCN). A second revision was established to match the revised version of the CCCN, in 1972. The third revision was established in 1985 to match the HS. A fourth revision is foreseen for 2007.


STANDARD WTO CODES

Standard WTO codes are used in the IDB data base for recording countries, quantity units, etc. All national codes are converted to "standard WTO codes" in the PC IDB. (see COMMON SYSTEM OF CODING).


STANDARDS

Technical specifications that lay down characteristics of a product such as size, quality, performance, or safety. Standards may also cover terminology, testing methods, packaging, labeling, or marking requirements. The Tokyo Round Agreement on Technical Barriers to Trade — usually known as the "Standards Code" — seeks to ensure that national standards are not used to impede trade.

Source: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#s


SUBHEADING

See Harmonized System (HS).


SUBMISSION (NATIONAL)

The information to be included in the IDB is communicated by reporting countries on computer readable media. All data submitted on computer readable media are referred to as a "national submission". See also GUIDELINES FOR SUPPLYING IDB SUBMISSIONS.


SUBSIDIES

Any form of income or price support granted by a country, which serves to increase exports of any product from or reduce imports of any product into its territory.


SUBSTANTIAL SUPPLIER

There is no official definition of a substantial supplier. However in GATT practice, a country that had a share of at least 10 per cent in total imports of an item on a given market was considered as a substantial supplier.


SWING

When an exporting country transfers part of a quota from one product to another restrained product.


SWISS FORMULA

A compromise formula for achieving non-linear tariff cuts proposed by Switzerland during the Tokyo Round. It was intended to reduce higher tariffs by greater proportion than lower tariffs. The formula reads: Z=AX/A+X. The initial tariff rate is represented by X, and A is a coefficient to be agreed on. Z is the resulting lower tariff rate. The European Economic Community, the Nordic countries and Australia used the coefficient 16, the United States, Japan and Switzerland 14. New Zealand used the item-by-item technique.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.336


SYSTEM OF TRADE

The system of trade used to record customs import values falls into two categories: special system of trade and general system of trade. The general system of trade includes imports of goods into customs warehouses and commercial free zones, which may not be included in the special system of trade. A table showing a comparison of the import flows in these two systems is reproduced below:

Source: United Nations International Merchandise Trade Statistics; Concepts and Definitions, Table 1 (ST/RSA/STAT/SER.M/52/Rev.2)

 | FOREIGN GOOD | GENERAL TRADE | SPECIAL TRADE
 | from the rest of the world or from customs transit: |  |
1 | into free circulation area, premises for inward processing and into industrial free zones | Imports | Imports
2 | into premises for customs warehousing and commercial free zones | Imports |
 | from premises for customs warehousing and commercial free zones: |  |
3 | into free circulation area, premises for inward processing or into industrial free zones |  | Imports
 | COMPENSATING PRODUCTS AFTER OUTWARD PROCESSING |  |
 | from the rest of the world or from customs transit: |  |
4 | into free circulation area, premises for inward processing and into industrial free zones | Imports | Imports
5 | into premises for customs warehousing and commercial free zones | Imports |
 | From premises for customs warehousing and commercial free zones: |  |
6 | into free circulation area, premises for inward processing and into industrial free zones |  | Imports
 | DOMESTIC GOODS IN THE SAME STATE AS EXPORTED |  |
 | From the rest of the world or from customs transit: |  |
7 | into free circulation area, premises for inward processing and into industrial free zones | Re-imports | Re-imports
8 | into premises for customs warehousing and commercial free zones | Re-imports |
 | From premises for customs warehousing and commercial free zones: |  |
9 | into free circulation area, premises for inward processing and into industrial free zones |  | Re-imports


T

A duty (or tax) levied upon goods transported from one customs area to another either for protective or revenue purposes. Tariffs raise the prices of imported goods, thus making them generally less competitive within the market of the importing country unless that country does not produce the items so tariffed. After seven rounds of GATT trade negotiations that focused heavily on tariff reductions, tariffs are relatively less important measures of protection than they used to be. The term "tariff" often refers to a comprehensive list or schedule of merchandise with the rate of duty to be paid to the government for importing products listed, whereas the term "duty" applies only to the rate applicable to an individual tariff item.

Derived from: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#tariff

See also DUTY.

A calculation based on an agreed formula of what the impact of a non-tariff measure would be if it were converted into a tariff. Such calculations add considerably to the transparency of trade regimes.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.338

See also TARIFFICATION.

See Harmonized System (HS).

National customs tariffs contain a list of all products that can be imported. Within the tariff, products are grouped according to the material they are made of, or according to the industrial sector to which they pertain either as input or as output materials (HS six-digit headings). Within those product groups customs tariffs contain as many tariff lines as there are different levels of customs duties. In other words, each duty rate is attached to a tariff line.

In the IDB, the tariff line can be extended using the TARIFF SUFFIX where required.

These are considered as a key function of the WTO. From the entry into force of the GATT on 1 January 1948 until the Dillon Round of 1960-61, tariffs were negotiated item by item or product by product under the request-and-offer system. The principal supplier of a product to another GATT member had the right to request tariff reductions. During the Kennedy Round, it was agreed to use linear tariff cuts as the dominant method. Whole sections of the tariff were thereby reduced uniformly according to an agreed formula. In the Tokyo Round, the Swiss formula for non-linear tariff cuts was used as a working hypothesis under which higher tariffs were reduced by a greater proportion than low ones. Tariff negotiations for non-agricultural products in the Uruguay Round were partly of the product-by-product type and partly zero-for-zero tariff reductions under which tariffs are reduced to zero for whole classes of products. As concerns agricultural products, it was agreed to use what was know as the Uruguay Round formula, which consisted of an overall average reduction in conjunction with a minimum tariff line reduction.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.338

See also MULTILATERAL TRADE NEGOTIATIONS.

A tariff applying to goods imported within a limit in value or quantity. A higher tariff applies to goods imported above the quota.

Related items:

TARIFF-RATE QUOTA

A quota that is determined on the basis of the applicable tariff rate applied to imports. A predetermined amount of a good is allowed to enter at a reduced or zero tariff rate. After the quota has been filled, all subsequent shipments of that good during a specific period of time, such as a calendar year, are assessed a higher import tariff, usually the normal most-favored-nation tariff.

Source: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#s

CURRENT ACCESS TARIFF QUOTAS - Access opportunities to be opened for agricultural products where non-tariff measures have been converted into tariffs. A formula was devised during the Uruguay Round negotiations whereby the level of access to be opened for a given product was determined through a comparison of the level of imports with consumption during the base period. Current access levels were adopted to ensure that imports represented at least 5% of domestic consumption applying in the Uruguay Round base period of 1986-88.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.89

MINIMUM ACCESS TARIFF QUOTAS - A mechanism giving a minimum level of access opportunities for agricultural products where non-tariff measures have been converted into tariffs. The Uruguay Round negotiations led to a formula whereby the level of access to be opened for a certain product was based on the import/consumption ratio during the 1986-88 base period. In countries where imports were less than 3% of consumption during the base period, access was to be increased immediately to 3% and expanded to 5% by the end of the Uruguay Round implementation period for agriculture commitments.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.229Type your drop-down text here.

A code used in the IDB to extend the tariff line number in order to record two or more duties at different levels. The tariff suffix is used in cases where the customs tariff is more detailed than the corresponding import statistics, i.e. statistics are collected in less detail than the corresponding duties are recorded in the customs tariff. For these cases, the individual duties are recorded under tariff sub-items (tariff suffix "01" - "99") and the average of the duties under the sub-items could be recorded under the principal item (tariff suffix "00"). The tariff suffix is also used to record partially bound MFN duties.

Under conditions of tariff escalation, the difference between the tariff of the more processed product and the tariff on the less processed products that are transformed into the more processed product.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.339

See ESCALATION (TARIFF).

Conversion of border measures, other than ordinary customs duties, to tariff equivalents of non-tariff measures. As part of the Uruguay Round Market Access for agricultural products, all non-tariff border measures were "tariffied" by participants before a tariff reduction was made.

The ratio of prices (unit values) of a country's exports to the prices (unit values) of its imports. Some economists have discerned a deteriorating trend in this ratio for developing countries as a whole. Other economists maintain that whereas the terms of trade may have become less favorable for certain countries during certain periods — and even for all developing countries during some periods — the same terms of trade have improved for other developing countries in the same periods and perhaps for most developing countries during other periods.

Source: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#terms

The framework for commitments under the WTO Agreement on Agriculture. The three pillars are market access, domestic support and export subsidies.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.343

See AVERAGE ( TARIFF).

A bilateral or multilateral treaty or other enforceable compact committing two or more nations to specified terms of commerce, usually involving mutually beneficial concessions.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=T&submit1=Browse

TRADE CREATION

An increase of trade flows among members of a preferential trading arrangement subsequent to the elimination or reduction of trade barriers agreed by the establishment of the preferential trading arrangement. Not all increased trade is welfare increasing as a part of the larger intra-trade of the preferential trading arrangement is due to trade diversion.

TRADE DIVERSION

A redirection of trade between a non-member and a member of a preferential trading arrangement to trade among members of a preferential trading arrangement caused by the more advantageous tariff treatment of suppliers from members of the trading arrangement. Trade diversion leads to global welfare losses (borne by non member suppliers as well as by the importing member) as imports are shifted from a source with low production costs to a source of supply within the preferential trading arrangement with somewhat higher production costs.

Once formal trade barriers come down, other issues become more important. For example, companies need to be able to acquire information on other countries’ importing and exporting regulations and how customs procedures are handled. Cutting red-tape at the point where goods enter a country and providing easier access to this kind of information are two ways of “facilitating” trade.

The 1996 Singapore ministerial conference instructed the WTO Goods Council to start exploratory and analytical work “on the simplification of trade procedures in order to assess the scope for WTO rules in this area”.

The easing of competitive pressures on domestic firms through the use of trade remedies.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.358

Usually refers to anti-dumping measures, countervailing duties and safeguards to deal with the effects of trade actions by others. In the United States it is also a term for a measure applied under a trade law to deal with the effects of perceived unfair trade practices by other countries or injuries caused by rapidly increasing imports. The selection of the available trade remedy depends on the section of the trade law applicable to each case. It can include tariff increases, import quotas, countervailing measures, retaliation, etc.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.358

The area surrounding a port of entry in a coastal country that serves as a storage and distribution center for the convenience of a neighboring country - a land-locked country, for example - lacking adequate port facilities or access to the sea. A transit zone is administered so that goods in transit to and from the neighboring country are not subject to the customs duties, import controls or many of the entry and exit formalities of the host country. A transit zone is a more limited facility than either a free trade zone or free port.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=T&submit1=Browse

Allows members to impose restrictions against individual exporting countries if the importing country can show that both overall imports of a product and imports from the individual countries are entering the country in such increased quantities as to cause - or threaten - serious damage to the relevant domestic industry.

Degree to which trade policies and practices, and the process by which they are established, are open and predictable.

The treatment code was used in the mainframe IDB. It was product specific and attached to each country of origin in the IDB import file. This code identified for each tariff item, whether imports were entitled to the MFN tariff, to a preference or to another tariff treatment. The treatment code was not included in the PC IDB.

This trade area refers to agricultural and other products exported by developing countries in tropical climates. In the Uruguay Round, tropical products included the following product sectors: tropical beverages; spices, flowers and plants, planting products, etc.; certain oilseeds, vegetable oils and products thereof; tropical roots, rice and tobacco; tropical nuts and fruits; rubber and tropical wood; and jute and hard fibres.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

T

TARIFF

TARIFF EQUIVALENT

TARIFF HEADING

TARIFF LINE/TARIFF ITEM

TARIFF NEGOTIATIONS

TARIFF QUOTA

TARIFF SUFFIX

TARIFF WEDGE

TARIFFICATION/TARRIFIED

TERMS OF TRADE

THREE PILLARS OF AGRICULTURE

TRADE-WEIGHTED AVERAGE TARIFF

TRADE AGREEMENT

TRADE CREATION-TRADE DIVERSION

TRADE FACILITATION

TRADE RELIEF

TRADE REMEDIES

TRANSIT ZONE

TRANSITIONAL SAFEGUARD MECHANISM

TRANSPARENCY

TREATMENT (TARIFF)

TROPICAL PRODUCTS


TARIFF

A duty (or tax) levied upon goods transported from one customs area to another either for protective or revenue purposes. Tariffs raise the prices of imported goods, thus making them generally less competitive within the market of the importing country unless that country does not produce the items so tariffed. After seven rounds of GATT trade negotiations that focused heavily on tariff reductions, tariffs are relatively less important measures of protection than they used to be. The term "tariff" often refers to a comprehensive list or schedule of merchandise with the rate of duty to be paid to the government for importing products listed, whereas the term "duty" applies only to the rate applicable to an individual tariff item.

Derived from: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#tariff

See also DUTY.


TARIFF EQUIVALENT

A calculation based on an agreed formula of what the impact of a non-tariff measure would be if it were converted into a tariff. Such calculations add considerably to the transparency of trade regimes.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.338

See also TARIFFICATION.


TARIFF HEADING

See Harmonized System (HS).


TARIFF LINE/TARIFF ITEM

National customs tariffs contain a list of all products that can be imported. Within the tariff, products are grouped according to the material they are made of, or according to the industrial sector to which they pertain either as input or as output materials (HS six-digit headings). Within those product groups customs tariffs contain as many tariff lines as there are different levels of customs duties. In other words, each duty rate is attached to a tariff line.

In the IDB, the tariff line can be extended using the TARIFF SUFFIX where required.


TARIFF NEGOTIATIONS

These are considered as a key function of the WTO. From the entry into force of the GATT on 1 January 1948 until the Dillon Round of 1960-61, tariffs were negotiated item by item or product by product under the request-and-offer system. The principal supplier of a product to another GATT member had the right to request tariff reductions. During the Kennedy Round, it was agreed to use linear tariff cuts as the dominant method. Whole sections of the tariff were thereby reduced uniformly according to an agreed formula. In the Tokyo Round, the Swiss formula for non-linear tariff cuts was used as a working hypothesis under which higher tariffs were reduced by a greater proportion than low ones. Tariff negotiations for non-agricultural products in the Uruguay Round were partly of the product-by-product type and partly zero-for-zero tariff reductions under which tariffs are reduced to zero for whole classes of products. As concerns agricultural products, it was agreed to use what was know as the Uruguay Round formula, which consisted of an overall average reduction in conjunction with a minimum tariff line reduction.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.338

See also MULTILATERAL TRADE NEGOTIATIONS.


TARIFF QUOTA

A tariff applying to goods imported within a limit in value or quantity. A higher tariff applies to goods imported above the quota.

Related terms:

TARIFF-RATE QUOTA

A quota that is determined on the basis of the applicable tariff rate applied to imports. A predetermined amount of a good is allowed to enter at a reduced or zero tariff rate. After the quota has been filled, all subsequent shipments of that good during a specific period of time, such as a calendar year, are assessed a higher import tariff, usually the normal most-favored-nation tariff.

Source: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#s

CURRENT ACCESS TARIFF QUOTAS - Access opportunities to be opened for agricultural products where non-tariff measures have been converted into tariffs. A formula was devised during the Uruguay Round negotiations whereby the level of access to be opened for a given product was determined through a comparison of the level of imports with consumption during the base period. Current access levels were adopted to ensure that imports represented at least 5% of domestic consumption applying in the Uruguay Round base period of 1986-88.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.89

MINIMUM ACCESS TARIFF QUOTAS - A mechanism giving a minimum level of access opportunities for agricultural products where non-tariff measures have been converted into tariffs. The Uruguay Round negotiations led to a formula whereby the level of access to be opened for a certain product was based on the import/consumption ratio during the 1986-88 base period. In countries where imports were less than 3% of consumption during the base period, access was to be increased immediately to 3% and expanded to 5% by the end of the Uruguay Round implementation period for agriculture commitments.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.229


TARIFF SUFFIX

A code used in the IDB to extend the tariff line number in order to record two or more duties at different levels. The tariff suffix is used in cases where the customs tariff is more detailed than the corresponding import statistics, i.e. statistics are collected in less detail than the corresponding duties are recorded in the customs tariff. For these cases, the individual duties are recorded under tariff sub-items (tariff suffix "01" - "99") and the average of the duties under the sub-items could be recorded under the principal item (tariff suffix "00"). The tariff suffix is also used to record partially bound MFN duties.


TARIFF WEDGE

Under conditions of tariff escalation, the difference between the tariff of the more processed product and the tariff on the less processed products that are transformed into the more processed product.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.339

See ESCALATION (TARIFF).


TARIFFICATION/TARRIFIED

Conversion of border measures, other than ordinary customs duties, to tariff equivalents of non-tariff measures. As part of the Uruguay Round Market Access for agricultural products, all non-tariff border measures were "tariffied" by participants before a tariff reduction was made.


TERMS OF TRADE

The ratio of prices (unit values) of a country's exports to the prices (unit values) of its imports. Some economists have discerned a deteriorating trend in this ratio for developing countries as a whole. Other economists maintain that whereas the terms of trade may have become less favorable for certain countries during certain periods — and even for all developing countries during some periods — the same terms of trade have improved for other developing countries in the same periods and perhaps for most developing countries during other periods.

Source: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#terms


THREE PILLARS OF AGRICULTURE

The framework for commitments under the WTO Agreement on Agriculture. The three pillars are market access, domestic support and export subsidies.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.343


TRADE-WEIGHTED AVERAGE TARIFF

See AVERAGE ( TARIFF).


TRADE AGREEMENT

A bilateral or multilateral treaty or other enforceable contract committing two or more nations to specified terms of commerce, usually involving mutually beneficial concessions.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=T&submit1=Browse


TRADE DIVERSION-TRADE CREATION

TRADE CREATION / TRADE DIVERSION

TRADE CREATION

An increase of trade flows among members of a preferential trading arrangement subsequent to the elimination or reduction of trade barriers agreed by the establishment of the preferential trading arrangement. Not all increased trade is welfare increasing as a part of the larger intra-trade of the preferential trading arrangement is due to trade diversion.

TRADE DIVERSION

A redirection of trade between a non-member and a member of a preferential trading arrangement to trade among members of a preferential trading arrangement caused by the more advantageous tariff treatment of suppliers from members of the trading arrangement. Trade diversion leads to global welfare losses (borne by non member suppliers as well as by the importing member) as imports are shifted from a source with low production costs to a source of supply within the preferential trading arrangement with somewhat higher production costs.


TRADE FACILITATION

Once formal trade barriers come down, other issues become more important. For example, companies need to be able to acquire information on other countries’ importing and exporting regulations and how customs procedures are handled. Cutting red-tape at the point where goods enter a country and providing easier access to this kind of information are two ways of “facilitating” trade.

The 1996 Singapore ministerial conference instructed the WTO Goods Council to start exploratory and analytical work “on the simplification of trade procedures in order to assess the scope for WTO rules in this area”.


TRADE RELIEF

The easing of competitive pressures on domestic firms through the use of trade remedies.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.358


TRADE REMEDIES

Usually refers to anti-dumping measures, countervailing duties and safeguards to deal with the effects of trade actions by others. In the United States it is also a term for a measure applied under a trade law to deal with the effects of perceived unfair trade practices by other countries or injuries caused by rapidly increasing imports. The selection of the available trade remedy depends on the section of the trade law applicable to each case. It can include tariff increases, import quotas, countervailing measures, retaliation, etc.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.358


TRANSIT ZONE

The area surrounding a port of entry in a coastal country that serves as a storage and distribution center for the convenience of a neighboring country - a land-locked country, for example - lacking adequate port facilities or access to the sea. A transit zone is administered so that goods in transit to and from the neighboring country are not subject to the customs duties, import controls or many of the entry and exit formalities of the host country. A transit zone is a more limited facility than either a free trade zone or free port.

Source: http://www.asycuda.org/cuglossa.asp?firstlet=T&submit1=Browse


TRANSITIONAL SAFEGUARD MECHANISM

Allows members to impose restrictions against individual exporting countries if the importing country can show that both overall imports of a product and imports from the individual countries are entering the country in such increased quantities as to cause - or threaten - serious damage to the relevant domestic industry.


TRANSPARENCY

Degree to which trade policies and practices, and the process by which they are established, are open and predictable.


TREATMENT (TARIFF)

The treatment code was used in the mainframe IDB. It was product specific and attached to each country of origin in the IDB import file. This code identified for each tariff item, whether imports were entitled to the MFN tariff, to a preference or to another tariff treatment. The treatment code was not included in the PC IDB.


TROPICAL PRODUCTS

This trade area refers to agricultural and other products exported by developing countries in tropical climates. In the Uruguay Round, tropical products included the following product sectors: tropical beverages; spices, flowers and plants, planting products, etc.; certain oilseeds, vegetable oils and products thereof; tropical roots, rice and tobacco; tropical nuts and fruits; rubber and tropical wood; and jute and hard fibres.


A customs duty rate is unbound if it was never subject to a tariff concession during any GATT round of tariff negotiations (also see BINDING) .

The quotient showing the total value of a particular trade flow during a specified period divided by its volume. Unit values are often reflected in international trade statistics instead of prices.

Source: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#s

Multilateral trade negotiations launched at Punta del Este, Uruguay in September 1986 and concluded in Geneva in December 1993. Signed by Ministers in Marrakesh, Morocco, in April 1994.

The main outcomes of the Uruguay Round are the establishment of the WTO and multilateral trade agreements: the General Agreement on Trade in Services (GATS), the Agreement on Trade-Related Aspects of Intellectual Property Rights (TRIPS), the Agreement on Agriculture; and the strengthened dispute settlement system.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

U

UNBOUND DUTIES

UNIT VALUE

URUGUAY ROUND


UNBOUND DUTIES

A customs duty rate is unbound if it was never subject to a tariff concession during any GATT round of tariff negotiations (see BINDING).


UNIT VALUE

The quotient showing the total value of a particular trade flow during a specified period divided by its volume. Unit values are often reflected in international trade statistics instead of prices.

Source: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#s


URUGUAY ROUND

Multilateral trade negotiations launched at Punta del Este, Uruguay in September 1986 and concluded in Geneva in December 1993. Signed by Ministers in Marrakesh, Morocco, in April 1994.

The main outcomes of the Uruguay Round are the establishment of the WTO and multilateral trade agreements: the General Agreement on Trade in Services (GATS), the Agreement on Trade-Related Aspects of Intellectual Property Rights (TRIPS), the Agreement on Agriculture; and the strengthened dispute settlement system.


A variable duty is a duty relating the customs duty collection to the price of the imported products. For example, a variable duty could be the price difference between the unit value of the imported product and the unit value of the equivalent product produced domestically in the import market. If the price of the imported goods is lower than the internal price, a variable duty is levied. Variable duties were 'tariffied' during the Uruguay Round.

Bilateral arrangements whereby an exporting country (government or industry) agrees to reduce or restrict exports without the importing country having to make use of quotas, tariffs or other import controls.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

V

VARIABLE DUTY (or variable levy)

VOLUNTARY RESTRAINT ARRANGEMENT, VOLUNTARY EXPORT RESTRAINT, ORDERLY MARKETING ARRANGEMENT ( VRA, VER, OMA)


VARIABLE DUTY

A variable duty is a duty relating the customs duty collection to the price of the imported products. For example, a variable duty could be the price difference between the unit value of the imported product and the unit value of the equivalent product produced domestically in the import market. If the price of the imported goods is lower than the internal price, a variable duty is levied. Variable duties were 'tariffied' during the Uruguay Round.


VOLUNTARY RESTRAINT ARRANGEMENT, VOLUNTARY EXPORT RESTRAINT, ORDERLY MARKETING ARRANGEMENT

VOLUNTARY RESTRAINT ARRANGEMENT, VOLUNTARY EXPORT RESTRAINT, ORDERLY MARKETING ARRANGEMENT (VRA, VER, OMA)

Bilateral arrangements whereby an exporting country (government or industry) agrees to reduce or restrict exports without the importing country having to make use of quotas, tariffs or other import controls.


W

Permission granted by WTO members allowing a WTO member not to comply with normal commitments. Waivers have time limits and extensions have to be justified.

An expression meaning the imposition of trade sanctions or resort to retaliation.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p. 391

A specialized intergovernmental body established by a higher body to study a particular set of issues and report its findings and recommendations. As was the case under the GATT, under the WTO a working party may be designated by members to consider a specialized trade policy problem, such as the formation of a customs union. Its recommendations may include suggestions regarding actions that specific WTO members might take. Such working parties are customarily open to all countries that wish to participate.

Source: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#s

An international body located in Brussels through which participating countries seek to simplify and rationalize customs procedures. WCO is responsible for all issues related to the nomenclature and classification of products. This institution was formerly called the Customs Co-operation Council.

The IDB trade aggregate "WTO" is used in the calculation of trade weighted tariff averages (see also AVERAGE TARIFF). "WTO" imports include imports from all WTO Members whether they are entitled to MFN tariffs, to GSP preferences or to preferential treatment under FTA or other preferential trading arrangements.

Click below to enter the WTO Public Website, the WTO Members Website or the IDB/CTS Internet File Transfer Facility

WTO Website

WTO Members Website

IDB/CTS Internet File Transfer Facility

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

W

WAIVER

WITHDRAWAL OF TRADE BENEFITS

WORKING PARTY

WORLD CUSTOMS ORGANIZATION (WCO)

WTO TRADE AGGREGATE

WTO WEBSITES


WAIVER

Permission granted by WTO members allowing a WTO member not to comply with normal commitments. Waivers have time limits and extensions have to be justified.


WITHDRAWAL OF TRADE BENEFITS

An expression meaning the imposition of trade sanctions or resort to retaliation.

Source: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p. 391


WORKING PARTY

A specialized intergovernmental body established by a higher body to study a particular set of issues and report its findings and recommendations. As was the case under the GATT, under the WTO a working party may be designated by members to consider a specialized trade policy problem, such as the formation of a customs union. Its recommendations may include suggestions regarding actions that specific WTO members might take. Such working parties are customarily open to all countries that wish to participate.

Source: http://usinfo.state.gov/products/pubs/trade/glosssz.htm#s


WORLD CUSTOMS ORGANIZATION (WCO)

An international body located in Brussels through which participating countries seek to simplify and rationalize customs procedures. WCO is responsible for all issues related to the nomenclature and classification of products. This institution was formerly called the Customs Co-operation Council.


WTO TRADE AGGREGATE

The IDB trade aggregate "WTO" is used in the calculation of trade weighted tariff averages (see also AVERAGE TARIFF). "WTO" imports include imports from all WTO Members whether they are entitled to MFN tariffs, to GSP preferences or to preferential treatment under FTA or other preferential trading arrangements.


WTO WEBSITES

Click below to enter the WTO Public Website, the WTO Members Website or the IDB/CTS Internet File Transfer Facility

WTO Website

WTO Members Website

IDB/CTS Internet File Transfer Facility


X

There are no terms under X


IDB submissions are made annually. The year to which the import submission refers is the reference year, a twelve-month period that can be a calendar or fiscal period.

IDB submissions are made once a year. The year to which the tariff submission refers is the reference year.

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Y

YEAR OF IMPORTS

YEAR OF TARIFFS


YEAR OF IMPORTS

IDB submissions are made annually. The year to which the import submission refers is the reference year, a twelve-month period that can be a calendar or fiscal period.


YEAR OF TARIFFS

IDB submissions are made once a year. The year to which the tariff submission refers is the reference year.


A request/offer system for the achievement of tariff reductions in which the parties involved aim at reducing tariffs to zero (i.e. at eliminating tariffs) on a reciprocal basis in complete sectors. During the Uruguay Round, some Members used this modality to liberalize several sectors including pharmaceuticals. The Information Technology Agreement is a recent example of this approach.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.398

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

Z

ZERO-FOR-ZERO TARIFF REDUCTION


ZERO-FOR-ZERO TARIFF REDUCTION

A request/offer system for the achievement of tariff reductions in which the parties involved aim at reducing tariffs to zero (i.e. at eliminating tariffs) on a reciprocal basis in complete sectors. During the Uruguay Round, some Members used this modality to liberalize several sectors including pharmaceuticals. The Information Technology Agreement is a recent example of this approach.

Derived from: Walter Goode: Dictionary of Trade Policy Terms, Fourth Edition, (Cambridge University Press/WTO, 2003), p.398